<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ja" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N772KCB');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="XoMR3PyadhLN-nG9po4SwFWp6fsI0-_Nfh7yGrXrHpI" name="google-site-verification">
    <meta content="33494ee357" name="verify-admitad">
    <meta content="6230EC29FAC226F99013E3379ADB10B7" name="msvalidate.01">
    <meta content="1eb88a5f8a862ba0b6523f8d9b115f18" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-229a777abe.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosansjapanese.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="jp",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-13",googleTrackingDomain:"homify.jp",env:"production",locale:"jp",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u4f4f\u307e\u3044\u306e\u5199\u771f",icon:"instagram"},professionals:{type:"\u30d7\u30ed\u3092\u63a2\u3059",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: jp.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7279\u96c6\u8a18\u4e8b",icon:"instagram"},projects:{type:"\u30d7\u30ed\u30b8\u30a7\u30af\u30c8",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/jp.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'jp'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>【Renotta】CYBER LIFE | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="419449" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.jp/projects/419449/renotta-cyber-life' rel='canonical' />





<meta name="description" property="og:description" content="こちらから家のアイデアやデザインを見つけ出しましょう。株式会社クラスコデザインスタジオが手掛けた【Renotta】CYBER LIFE | homify" lang="ja">
<meta name="keywords" content="homify, ホミファイ, 日本建築家, 日本インテリアデザイナー, 家具, 建設, 生活, インテリアデコレーション, 日本" lang="ja">

<meta content="article" property="og:type">
<meta content="homify.jp" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_fit,f_auto,q_auto,w_1108/v1482724254/p/photo/image/1749510/1.jpg' property='og:image'>

<meta property="og:title" content="【Renotta】CYBER LIFE | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projects/419449/renotta-cyber-life"},"","/projects/419449/renotta-cyber-life")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--jp" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eプライバシーポリシー\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="閉じる"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		ہمارے گھر ڈیزائن کے ساتھ بہتر تجربہ حاصل کرنے کے لئے، براہ کرم مفت کے لئے دوسرے براؤزر ڈاؤن لوڈ کریں. صرف آئکن پر کلک کریں!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N772KCB'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          住まいの写真
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          専門家を探す
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          特集記事
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          専門家として登録する
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          プレミアム
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">サインアウト</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          ログイン
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;jp&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          専門家として登録する
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            ログイン
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;jp&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eプレミアム\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="56236"
  data-premium-or-paywall="false"
  data-project-photos="[1749510, 1749511, 1749512, 1749513, 1749514, 1749515, 1749516, 1749517]"
  id="project-section"
>

  <header class='user-header' data-user-id='56236'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="56236"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;jp&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:56236,&quot;username&quot;:&quot;emoriyohei&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1453687798/p/user/avatar/56236/homify_logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:550087,&quot;name&quot;:&quot;株式会社クラスコデザインスタジオ&quot;,&quot;projects&quot;:[{&quot;id&quot;:477562,&quot;description&quot;:&quot;\u003cp\u003e心も部屋もクリーンに\u003c/p\u003e\u003cp\u003e真っ白なシャツが似合う人の住まい\u003c/p\u003e\u003cp\u003e目が覚めリビングへ向かうと既に洗濯物が規則正しく干されている。今日も柔軟剤の匂いがほのかに香る爽やかな朝。真っ白なシャツにシンプルなパンツを合わせ身なりを整える。清潔感漂うお部屋に合わせるように、つやっとした薄いブルーのクロスがさわやかで清々しい。自然と身も心もしゃんとする。部屋も気持ちもフレッシュに毎日さわやかに住まう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta CLEAN LIFE】&quot;},{&quot;id&quot;:419446,&quot;description&quot;:&quot;\u003cp\u003eつるんとなめらか\u003c/p\u003e\u003cp\u003e色のある生活\u003c/p\u003e\u003cp\u003e一見ヨーロッパの一室と見間違えるような空間。気分に合わせペンキで大胆に壁の色を変えてしまう彼らの部屋のよう。塗装したかのような凹凸のないクロスは、なめらかで手ざわりも良い。癖になるような感触で思わず、撫で歩きたくなるほど。クロスだけでなく家具や小物も色で遊びたくなる。つるんとした色に囲まれた生活が、きっと心を満たしてくれることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLANE LIFE VER SUN／VER OCEAN&quot;},{&quot;id&quot;:65536,&quot;description&quot;:&quot;\u003cp\u003e【リノッタで叶った！私らしい暮らし】\u003c/p\u003e\u003cp\u003e一人として同じ人なんていないように、ひとつとして同じ日常なんてありません。\r\n私たちには、一人ひとり“個性”という大切なものがあります。\r\nそのことに誠実に向き合ったとき、リノベーションブランド〈Renotta リノッタ〉は生まれました。\u003c/p\u003e\u003cp\u003e私たちがつくりたいのは、ひと部屋、ひと部屋、異なるデザインのマンション。\r\n「らしさ」や「趣味」をみんなが思いきり楽しむ毎日です。\r\nリノベーションの力で「一戸一絵」のライフスタイルを世界中に描いていく。\r\n「この部屋は私にぴったり！」。リノッタから、そんな出会いを、もっともっと！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e【Renottaを象徴する3つのポイント】\u003c/p\u003e\u003cp\u003eリノッタのお部屋は流行りだけのお部屋ではありません。\r\n10年後20年後も飽きない普遍的な住まいを目指します。\u003c/p\u003e\u003cp\u003eポイントは「Concept（コンセプト）」「Design（デザイン）」「Lifestyle（ライフスタイル）」。\r\nこの3つがうまく機能してはじめてリノッタの真価が発揮されます。\u003c/p\u003e\u003cp\u003eお客さま一人ひとり違ったライフスタイルを提供し続けるためのコンセプトをしっかり磨き上げ、自分のライフスタイルに納得できるお部屋をデザインします。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://renotta.jp&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;一戸一絵のリノベーションRenotta（リノッタ）&quot;},{&quot;id&quot;:477560,&quot;description&quot;:&quot;\u003cp\u003e草原で寝転ぶ\u003c/p\u003e\u003cp\u003e緑に囲まれのびのび暮らす\u003c/p\u003e\u003cp\u003e\u003cbr\u003e肌を撫でるような優しい風が通り抜け、草木は風に合わせて揺れる。つい背伸びしながら寝転びたくなる。まるで家族で草原に遊びにきたような感覚。トーンが違う3種のグリーンの壁紙が草原の広大な景色を彷彿とさせる。家に居ながらも緑に囲まれ、心穏やかにのびのびと生活できる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRASSLAND LIFE&quot;},{&quot;id&quot;:464987,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER FEMININE&quot;},{&quot;id&quot;:446895,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER MOUNTAIN&quot;},{&quot;id&quot;:446888,&quot;description&quot;:&quot;\u003cp\u003e矢鱈縞と暮らす\u003c/p\u003e\u003cp\u003e不規則な並びに習う\u003c/p\u003e\u003cp\u003e日本の伝統着ともいわれる着物に多く使われる矢鱈縞。縞模様の筋幅や色の配列が不規則で興味深い。かつては残り糸で織られたていた事もあったそうだ。きちんと整列した模様は綺麗だが、不規則なものも深みがありおもしろい。私たちの社会では「出る杭は打たれる」というが、出る杭こそが時代を変えていく。型にはまらず矢鱈縞に習い自分らしく生活したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】YATARAJIMA LIFE&quot;},{&quot;id&quot;:439469,&quot;description&quot;:&quot;\u003cp\u003eグリー・シエルの空の下\u003c/p\u003e\u003cp\u003eフランスが誇る伝統色\u003c/p\u003e\u003cp\u003e北海道とほぼ同じ緯度に位置しているのに、フランスの空色は他の地域にない独特のグレーだと言われています。そんなグレーをフランスでは古くから「グリー・シエル」と呼び親しんできました。街全体がグリー・シエルのベールに包まれるロマンチックな色。そのベールを通し花や草木の色を見つめると、それはそれは綺麗なのだそうです。グリー・シエルの空の下、このお部屋で自分好みの色を見つけてみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRIS CIEL LIFE&quot;},{&quot;id&quot;:439178,&quot;description&quot;:&quot;\u003cp\u003e珈琲がある生活\u003c/p\u003e\u003cp\u003e自分専用カフェ空間\u003c/p\u003e\u003cp\u003e朝はコーヒーを飲んで眠気を覚まし、午後のコーヒーで集中力を高め、夕食後のコーヒーでリラックス。部屋のカウンタースペースで、気分にあった豆を挽き部屋中に広がる香りを楽しみながら1杯。ここは本格的なコーヒーを自宅で淹れたくなる部屋。ナチュラルな木目のフロアとカウンターはまるでカフェのよう。愛飲家としてのコーヒーライフを存分に楽しめる生活が待っています。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】COFFEE LIFE&quot;},{&quot;id&quot;:439168,&quot;description&quot;:&quot;\u003cp\u003e狭空間趣味\u003c/p\u003e\u003cp\u003e一人きりで楽しむ時間\u003c/p\u003e\u003cp\u003e狭くて少し薄暗く、部屋というよりは隙間のようなところにいるとなんだか落ち着く。一人きりの空間は緊張感をほどき、自分らしくリラックスして過ごせる。この部屋にはそんな隙間が備わっている。何者にもとらわれず裸の自分で趣味や仕事に没頭できる贅沢な隠れ家です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUKIMA LIFE&quot;},{&quot;id&quot;:439166,&quot;description&quot;:&quot;\u003cp\u003eデキる男部屋\u003c/p\u003e\u003cp\u003e渋さと色気を兼ねた部屋\u003c/p\u003e\u003cp\u003e髪や髭をさっと整え、ファッショナブルなジャケットも難なく着こなし、今日も出掛ける。仕事もプライベートもスマートに振る舞い人々を魅了する。そんなデキる男の部屋。ダークな色味でまとめられた重厚感ある雰囲気。さりげなく入ったストライプの壁が男の余裕を感じさせる。どんなフィールドに立っても完璧にこなすマルチプレイヤーが住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLAYER LIFE&quot;},{&quot;id&quot;:424497,&quot;description&quot;:&quot;\u003cp\u003e意表をつく部屋\u003c/p\u003e\u003cp\u003e斜めの壁がつくり出す余白\u003c/p\u003e\u003cp\u003eサプライズ。予想もしないような出来事に人は驚かされる。素材をギュッと押し固めたボードを存分にあしらった壁に、落ち着いたテイストの配色。そしてサプライズはここから。壁が斜めに配置されている。意表をついたこの壁は、部屋に独特の余白をつくりだす。変形した空間での暮らしが住む人にサプライズを与え続け、日々の生活に変化をもたらすだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SURPRISE LIFE&quot;},{&quot;id&quot;:414451,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003e琥珀色がもたらすパワー\u003c/p\u003e\u003cp\u003e古来より「太陽の石」とも呼ばれてきた琥珀。木の樹液が長い年月を経て化石化したもので、パワーストーンとしても今なお親しまれています。そんな、琥珀をお部屋にも。伝統色である琥珀色を壁一面に施しました。落ち込んだ時は元気を、感情的になった時には落ち着きを与えてくれる琥珀のパワーを少し借りて、エネルギッシュに過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KOHAKU LIFE&quot;},{&quot;id&quot;:414252,&quot;description&quot;:&quot;\u003cp\u003e古き良き趣\u003c/p\u003e\u003cp\u003eレトロでホットな生活\u003cbr\u003e\u003c/p\u003e\u003cp\u003e一昔前の家庭では、ゆっくりと時が流れ、家族の明るい笑い声が絶えないイメージを持っている人も多いのではないでしょうか。一方、現代では家族が一緒にいても、スマホやパソコンを相手に無言で熱中してしまうこともしばしば。そんな暮らしを打破すべくつくられたのがこの部屋。目線の高さで切替られた味のある青みのクロスに濃い木目の床。レトロな雰囲気が家族をあたたかく包み込み、自然と会話が始まります。家ではデジタルを少しお休みし、ホットな家庭を築きたいものです。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;カントリー&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1724/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;【Renotta】RETRO LIFE&quot;},{&quot;id&quot;:412438,&quot;description&quot;:&quot;\u003cp\u003e恋も仕事も全力女子\u003c/p\u003e\u003cp\u003eシャンデリアで女のコを楽しむ\u003c/p\u003e\u003cp\u003e\n海外ドラマの主人公のように、恋愛も仕事も遊びも全力で楽しみたいですよね。そんな、毎日を100%で過ごしたい女子のためのお部屋です。シャンデリアのあるお部屋では、目覚めから寝る瞬間までかわいく過ごせます。シャンデリアをバックにしたセルフィーや、華やかで独特な光の反射の下でのボディケアはあなたの魅力を最大限に引き出してくれそうです。今しかないこの瞬間を思いっきりエンジョイしましょう！\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHANDELIER LIFE&quot;},{&quot;id&quot;:65565,&quot;description&quot;:&quot;\u003cp\u003eリノベーションブランドRenotta（リノッタ）から“変形”できる部屋が登場！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTRANSFORM LIFE\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eチェンジユアセルフ！\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e求めるままに組み替えられる部屋\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eパレット式の木質フロアを自由に組み合わせ、自由に設置。コンクリート剥き出しの無機質な空間の中にも、自らカスタムすることで愛着を感じられる、特別なお部屋に仕上げました。自分の使いたいように使い、自分らしく生活する。そんな思いを実現できる住まいです。アメリカンヴィンテージなインテリアを合わせて、カッコよく住んでみたいですね。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003ehttp://renotta.jp\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】求めるままに組み替えられる部屋&quot;},{&quot;id&quot;:477559,&quot;description&quot;:&quot;\u003cp\u003e生涯学習\u003c/p\u003e\u003cp\u003e勉強＝アンチエイジング\u003c/p\u003e\u003cp\u003e「20歳だろうが80歳だろうが、学ぶことをやめてしまったものは老人である。学び続ける者は、みな若い。人生において一番大切なことは、頭を若く保つことだ。」アメリカの起業家、ヘンリー・フォードの名言にあるようにも、学び続けることが一番のアンチエイジングなのかもしれない。そうとわかってはいても行動出来る人は少ない。ここは、そんな気持ちを応援してくれる部屋。勉強スペースには方眼紙のようなクロス。規則正しい様子に気持ちが引き締まる。勉強のあとは気持ちを切替えじっくり休める空間へ。メリハリつけた生活で効率よく成長したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】STUDY LIFE&quot;},{&quot;id&quot;:477557,&quot;description&quot;:&quot;\u003cp\u003e個性が集う部屋\u003cbr\u003e\u003cbr\u003e不思議と色がまとまる\u003c/p\u003e\u003cp\u003eイエロー、レッド、グリーン、ブラウン。色も性質も違うバラバラな組合せが、不思議とこの部屋ではひとつにまとまる。互いの違いを認め合い、尊重し、受け入れているかのよう。同じものの集合体より、より強く深い繋がりを感じさせるほど。そこに住まう家族も同じ。それぞれの個性が調和し、温かな家庭が築けるようなお部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MIX LIFE&quot;},{&quot;id&quot;:477577,&quot;description&quot;:&quot;\u003cp\u003e茶室のある部屋\u003c/p\u003e\u003cp\u003e異なる空間からアイデアを生む\u003c/p\u003e\u003cp\u003e部屋の一角に圧倒的な存在感で佇む高貴な空間。贅沢にも利休が、お茶を点ててくれるかのような茶室をしつらえた。さっきまでくつろいでいたリビングから、一歩茶室に踏み入れると自然と気持ちが静まり、背筋が伸びる。物事をじっくり深く考え、次のアイデアを生む。茶室で思考を切り替え日々アイデアが誕生する部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHASHITSU LIFE&quot;},{&quot;id&quot;:477572,&quot;description&quot;:&quot;\u003cp\u003eひなたぼっこ\u003c/p\u003e\u003cp\u003e座っていたくなるお部屋\u003c/p\u003e\u003cp\u003e窓際に備えたのは、まるで縁側のような木の棚。ここに腰掛け、外を眺める。読書やおしゃべり、お昼寝、音楽鑑賞にお茶。使い方はさまざま。太陽の心地よい温かさや、さわやかな風を感じ穏やかな時間が流れる。つい一日中ここで過ごしてしまう。ナチュラルテイストな空間で自然を感じながらゆったり過ごす部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUNBATHE LIFE&quot;},{&quot;id&quot;:464985,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER MANLY&quot;},{&quot;id&quot;:446891,&quot;description&quot;:&quot;\u003cp\u003e白と青の楽園\u003c/p\u003e\u003cp\u003eチュニジアンブルーの窓\u003c/p\u003e\u003cp\u003e地中海に面するチュニジア。どこまでも続く白壁と、眩しいほどの空と海を表したかのような美しいチュニジアンブルーの窓が特徴的である。2色のコントラストは、リゾート地ならではの開放感とともに、どこか凛とした品格まで兼ね備える。窓を覗けば眼下に地中海が広がっている錯覚に陥りそうなこのチュニジアの一室で、優雅な楽園生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】TUNISIA LIFE&quot;},{&quot;id&quot;:446894,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER SEA&quot;},{&quot;id&quot;:439169,&quot;description&quot;:&quot;\u003cp\u003eたった2色の世界\u003c/p\u003e\u003cp\u003eモノクロで作り出す空間美\u003c/p\u003e\u003cp\u003eこの部屋にあるのは白と黒。たった2色で作られた空間は、無機質で硬い印象。ただこの部屋の場合は少し違う。モノトーンでありながらも、凹凸のある質感でまとめられるとどこか温かく、落ち着く。素材感があるだけでここまで違うのか。モノクロ写真の中に入り込んだかのような空間で、質感にこだわって生活してほしい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】BLACK-AND-WHITE LIFE&quot;},{&quot;id&quot;:439163,&quot;description&quot;:&quot;\u003cp\u003e景色と暮らす\u003c/p\u003e\u003cp\u003e異空間を切り取ってきました\u003c/p\u003e\u003cp\u003e「こんな素敵な景色を毎日眺めていたい」「目に焼き付けたい」そんな願いをカタチにしました。シンプルな空間に一際目を引く美しい風景。あの時に眺めていた場所が、自分の部屋に現れる。いつでもその感動を蘇らせることができる夢のような部屋。ご飯を食べながら、ソファに腰掛けながらお気に入りの景色を眺めることができる贅沢な空間です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GREAT VIEW LIFE VER FOREST&quot;},{&quot;id&quot;:424498,&quot;description&quot;:&quot;\u003cp\u003eロハスな生活\u003c/p\u003e\u003cp\u003e自分にも地球にも優しく\u003c/p\u003e\u003cp\u003e窓から差しこむ光。室内にも小窓を設けることで、奥の部屋にも太陽の光が行き渡ります。R壁の柔らかな曲線と部屋中に広がる自然光があなたを優しく包みこんでくれます。土間のあるリビングに観葉植物を置き、オーガニックを意識して普段よりちょっとだけ体に良いものを選んで食事する。ファッションもインテリアも天然素材をチョイスし自分にも地球にも優しく過ごす。そんなロハスな生活にピッタリなお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】LOHAS LIFE&quot;},{&quot;id&quot;:419447,&quot;description&quot;:&quot;\u003cp\u003eアウトドア派\u003c/p\u003e\u003cp\u003e外遊び好きのための部屋\u003c/p\u003e\u003cp\u003e山や海でおもいっきり楽しむ事が大好きなアウトドア派のための部屋。自転車や山道具を壁一面に施されたウッドパレットに自由にひっかける。簡単に収納できるという使い勝手はもちろん。部屋に居ながらも、日常生活から少し離れて自分らしい時間を過ごすことができる一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】ACTIVE LIFE&quot;},{&quot;id&quot;:162526,&quot;description&quot;:&quot;\u003cp\u003e溢れる緑と暮らしの余白\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【RENOTTA】GREEN MARGINE LIFE&quot;},{&quot;id&quot;:151243,&quot;description&quot;:&quot;\u003cp\u003eチェスボードでユーモアのある暮らし\u003c/p\u003e\u003cp\u003eフロア一面に規則正しく敷かれたタイル。単調になりがちなモノトーンのお部屋に、チェスボード柄のフロアで遊び心をプラスしました。これだけでも充分遊び心や存在感に溢れますが、このお部屋はそれだけではありません。例えば、フロアいっぱいに広がるチェッカーボードに合わせて家具を配置。ここの場合、家具は単に置くものではなく密かにチェスを楽しむ道具でもあると言っても過言ではありません。もちろん、人間チェスだって出来ちゃいます。クールでスタイリッシュな暮らしも良し、ゲームをしながらユーモア溢れる暮らしも良し。あなたなりの戦術で楽しいチェスライフをお送りください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;48.7 ㎡ (面積)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】CHECKMATE LIFE&quot;},{&quot;id&quot;:464984,&quot;description&quot;:&quot;\u003cp\u003e理系幾何学男子\u003c/p\u003e\u003cp\u003eロジカルシンキング\u003c/p\u003e\u003cp\u003eメガネが似合う理系男子の部屋。幾何学模様の壁を少し眺め、紙とペンを走らせる。幾何学模様のような複雑な問題もロジカルに解きこなす。ソファの位置もリモコンの位置も決まっている。計算に計算を重ねた理系男子をも魅了する幾何学模様の部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KIKAGAKU LIFE&quot;},{&quot;id&quot;:453853,&quot;description&quot;:&quot;\u003cp\u003e海中生活\u003cbr\u003e\u003cbr\u003e表情を変える海\u003cbr\u003e太陽が降り注ぐ青い海。見たこともないような魚たちが自由気ままに現れる。ダイバーは戯れるように泳いだり、波に身を任せ漂う。海底に近づくほど青は深みを増し、神秘的な世界が広がる。浅瀬とは一転、大きな魚と寄り添うように泳いでいく。鮮やかな青のグラデーションが、海中を奥深く進むような不思議な感覚を与えてくれる。地上から少し離れ、表情豊かな海とじっくり向き合い住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIVER LIFE&quot;},{&quot;id&quot;:446892,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eミモザで春を祝う部屋\u003c/p\u003e\u003cp\u003eフランスの伝統色「ジョーヌ・ミモザ」。非常に香りが良く可愛らしい、ミモザの花のような可憐なイエローです。日本では桜なら、ヨーロッパではミモザが春を告げる花にあたります。フランスでは春に「ミモザ祭り」と呼ばれるお祭りがあるほどで、冬が終わり希望あふれる1年になるようお祝いするのだそう。そんな鮮やかな黄色のクロスを施した壁。住まうだけで春のさわやかな空気が流れるかのよう。希望の訪れをお祝いし、毎日円満に過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】JAUNE MIMOSA LIFE&quot;},{&quot;id&quot;:446887,&quot;description&quot;:&quot;\u003cp\u003e港町ジェノバ\u003c/p\u003e\u003cp\u003e潮風がさわやかな部屋\u003c/p\u003e\u003cp\u003eイタリア最大の港町として発展したジェノバ。おだやかな気候と心地よい潮風が感じられ、カラフルな歴史的建物も立ち並ぶ人気の観光地です。そんな地域を象徴する美しい海と空をアクセントに取り入れたお部屋。そこで食べるジェノベーゼパスタは日本に居ながら本場の味を感じさせてくれそうです。美しいジェノバの潮風を感じながら贅沢に過ごすアトラクティブなお部屋はいかがでしょう？\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GENOVA LIFE&quot;},{&quot;id&quot;:446886,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER HAKO&quot;},{&quot;id&quot;:441718,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e\u003cbr\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER WALL SHELF&quot;},{&quot;id&quot;:439471,&quot;description&quot;:&quot;\u003cp\u003e摩天楼発祥の地\u003c/p\u003e\u003cp\u003eビル街の一角に住まう\u003c/p\u003e\u003cp\u003e世界的に有名なシカゴのビル街。独創的なデザインのビルも数多く建ち並び、まるでシカゴの街全体が建築の博物館のよう。そんなイメージをお部屋に取り入れました。モノトーンでシックにまとめた洗練された空間。室内窓がありビル街の一角に住んでいるかのようなステータスを味わうことができる住まいです。摩天楼発祥の地「シカゴ」での生活をご堪能ください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHICAGO BUILDING LIFE&quot;},{&quot;id&quot;:439167,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eあずき色がもたらすパワー\u003c/p\u003e\u003cp\u003e伝統色の中でも、親しみあるあずき色。あずきは古来から魔除けや祈願の色として、お祝いの席に多く使われてきました。縁起が良いとされる赤飯もその由来のひとつ。そんな色の力にあやかったお部屋が誕生しました。圧倒的な存在感でありつつ、ぬくもりや安心感を与えてくれる優しい色合いが壁一面に施されています。縁起の良いあずき色のパワーを味方に、万事順調な生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】AZUKI LIFE&quot;},{&quot;id&quot;:438583,&quot;description&quot;:&quot;\u003cp\u003eこころ豊かに\u003c/p\u003e\u003cp\u003e過程を大切に暮らす\u003c/p\u003e\u003cp\u003eスローライフは、文字通りゆっくり生活するという意味です。常にスピードや結果を求められる私たちにとって、ゆっくり生活する事は想像より難しいもの。だから、このお部屋にはスローライフにピッタリな仕掛けをご用意しています。フロアや天井にはやわらかな木目を豊富に使いました。見上げれば、まるで雲の切れ間からこぼれ落ちるかのような優しい光が降り注ぎます。ここに来たなら、テレビやパソコンからは少し離れてみましょう。物事の過程を大切にし、ゆったりと丁寧な時間を過ごしたくなるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SLOW LIFE TYPE WHITE&quot;},{&quot;id&quot;:424496,&quot;description&quot;:&quot;\u003cp\u003e燃える太陽 澄み渡る海\u003c/p\u003e\u003cp\u003e陽気なメキシコ暮らし\u003c/p\u003e\u003cp\u003eオーラ！グラシアス！そんな陽気な声があちらこちらから聞こえてくる街角。ラテン的でカラフルな家が建ち並び歩くだけで楽しくなる、メキシコの世界遺産グアナファトのお部屋を再現しました。人々を魅了する鮮やかなカラーリングや、石畳調のフロア、アーチ型の下がり壁がメキシカンムードをぐんと盛り上げています。住む人をそんなメキシコのようにいつでも明るく陽気にすることができるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEXICAN LIFE&quot;},{&quot;id&quot;:419449,&quot;description&quot;:&quot;\u003cp\u003e近未来仮想空間\u003c/p\u003e\u003cp\u003e前人未到が誕生する部屋\u003c/p\u003e\u003cp\u003e離れた場所にいる者同士が、あたかも同じ空間にいるかのような感覚で会話できる技術がすでに開発されています。想像を超える創造が現実となってきている今、誰も夢想だにしないような思いつきが形となるかもしれません。そんな世紀の大発見をここから。クロスに配置された照明、不定期に切り替えられたモノトーンのクロス。近未来的な空間から生まれるひらめきは世界を動かすことになるかもしれません。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;},{&quot;id&quot;:419448,&quot;description&quot;:&quot;\u003cp\u003eアメリカ西海岸の暮らし\u003c/p\u003e\u003cp\u003eカリフォルニアスタイル\u003c/p\u003e\u003cp\u003eアメリカ西海岸に位置するカリフォルニア。そんなカリフォルニアをイメージした部屋はヴィンテージな佇まい。レザーのソファを置けば、重厚感漂うクールなスタイルの完成。毎朝、散歩に行くような感覚でサーフィンを楽しんだり、車やバイク、アウトドアなどの趣味を大切にする。ファッションもライフスタイルも世界中から注目されるカリフォルニアスタイルを送るにピッタリな一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CALIFORNIA LIFE&quot;},{&quot;id&quot;:414251,&quot;description&quot;:&quot;\u003cp\u003e口説き文句は無用\u003c/p\u003e\u003cp\u003eドキッとする程オトナなBAR空間\u003c/p\u003e\u003cp\u003e自分好みのお酒が並ぶバーカウンター。グラスラックには、手入れされたこだわりのグラスが並ぶ。深みのある木目のフロアにダークカラーの壁紙。まさかここが自宅だとは思えない本格的なBAR空間。今にもバーテンダーが現れるかのよう。この部屋があればもう口説き文句は必要ありません。時間や場所にとらわれずに、濃密な時間をお過ごしください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1317/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】BAR LIFE&quot;},{&quot;id&quot;:412100,&quot;description&quot;:&quot;\u003cp\u003e描ける部屋\u003c/p\u003e\u003cp\u003e変幻自在に変化できる壁\u003c/p\u003e\u003cp\u003e子供の頃から馴染み深い黒板。チョークの独特な風合いが懐かしくもあり、どこか新鮮でもあります。みんなの物だった黒板をあなたのお部屋へ。壁一面に設置された黒板に、イベントや季節に合わせた黒板アートはもちろん、レシピやスケジュール、描く内容は自由です。世界にただひとつのオリジナリティ溢れる壁紙を次々と描いてください。あなたにとって、いつでも、いつまでもお気に入りの空間となることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;オリジナル&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;【Renotta】BLACK BOARD LIFE&quot;},{&quot;id&quot;:439475,&quot;description&quot;:&quot;\u003cp\u003eあふれる異国情緒\u003c/p\u003e\u003cp\u003eエキゾチック空間で癒やす魅惑の一時\u003c/p\u003e\u003cp\u003eバンブーのフロアにカラフルな柄のラグ。お香のかおりが立ちこめ、色とりどりのランプがそこかしこに散りばめられたアジアリゾートのような空間。少し照明を落とせば光と影が作り出すエキゾチックな時間が流れる。大胆な色遣いでも不思議と落ち着く。色に囲まれ艶やかに過ごす、アジアらしさが詰まった魅惑の空間。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】EXOTIC LIFE&quot;},{&quot;id&quot;:412074,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:412075,&quot;description&quot;:&quot;\u003cp\u003e365日アウトドア\u003c/p\u003e\u003cp\u003e芝生とハンモックがあるお部屋\u003c/p\u003e\u003cp\u003e天候や時間に左右されず毎日好きなときにアウトドアを楽しめるお部屋です。ハンモックが吊るされているのはもちろん、お部屋の一角には人工芝も敷かれています。目を閉じれば木陰で心地よい風に吹かれているような感覚があなたを優しく包み込みます。読書、映画、お昼寝、インテリアとしても。おもいおもいのハンモックライフをお愉しみください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】HAMMOCK LIFE&quot;},{&quot;id&quot;:65455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65456,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65457,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65533,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151240,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151242,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="株式会社クラスコデザインスタジオ" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_900,q_auto,w_1920/v1439935667/p/photo/image/550087/IMG_9022/modernliving-room.jpg" />

</div>
<div data-if-user="56236"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#d2b38b' class='user-header--edit-color' data-select-color style='background: #d2b38b' type='button'>#d2b38b</button>
<button aria-label='#e7c996' class='user-header--edit-color' data-select-color style='background: #e7c996' type='button'>#e7c996</button>
<button aria-label='#b1926e' class='user-header--edit-color' data-select-color style='background: #b1926e' type='button'>#b1926e</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals/designers">デザイナー</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/professionals/designers-in-金沢市">金沢市</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/56236"><img class="avatar--image" data-pin-nopin="true" alt="株式会社クラスコデザインスタジオ" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1453687798/p/user/avatar/56236/homify_logo.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1453687798/p/user/avatar/56236/homify_logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1453687798/p/user/avatar/56236/homify_logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1453687798/p/user/avatar/56236/homify_logo.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="56236"><button aria-label='プロフィール写真の変更' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals/designers">デザイナー</a>
<span class='category-city--in'>in</span>
<a class="category-city--city -themed-" href="/professionals/designers-in-金沢市">金沢市</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/56236"><div class='user-header--public-name'>株式会社クラスコデザインスタジオ</div>
</a><div class='user-header--rating'>
<a href="/professionals/56236/ratings"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='56236'>
<a class="button js-call-button -up-to-xs-" href="tel://+81-762337711"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>電話をかける</span></a>
<button aria-label='translation missing: jp.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
電話をかける
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+81-762337711"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+81-762337711</span></a>
</div>
<div class='user-header--interaction' data-if-user='56236'>
<a class="-up-from-sm- button" href="/professionals/56236/request_rating/new">レビューをリクエスト</a>
</div>
<div class='user-header--interaction' data-if-user='56236'>
<a class="-up-from-sm- button" href="/professionals/56236/edit">プロフィールを編集</a>
</div>
<div class='user-header--interaction' data-unless-user='56236'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eプライバシーポリシー\u003c/a\u003e&quot;,&quot;receiverId&quot;:56236,&quot;selectedCountryCode&quot;:&quot;+81&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/56236/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://renotta.jp/&#39;);" rel="nofollow" href="https://renotta.jp/">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://renotta.jp/&#39;);" rel="nofollow" href="https://renotta.jp/">renotta.jp</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;dueXNC8ESL3MX/NhZ2XR79lyjJlLhHP6eDk8LtHFXVRqWuwE3b1qjHlQBfQnq6ugZdm8RzdGCOILsdQOdAucnA==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;jp&quot;,&quot;user&quot;:{&quot;id&quot;:56236,&quot;username&quot;:&quot;emoriyohei&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1453687798/p/user/avatar/56236/homify_logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:550087,&quot;name&quot;:&quot;株式会社クラスコデザインスタジオ&quot;,&quot;projects&quot;:[{&quot;id&quot;:477562,&quot;description&quot;:&quot;\u003cp\u003e心も部屋もクリーンに\u003c/p\u003e\u003cp\u003e真っ白なシャツが似合う人の住まい\u003c/p\u003e\u003cp\u003e目が覚めリビングへ向かうと既に洗濯物が規則正しく干されている。今日も柔軟剤の匂いがほのかに香る爽やかな朝。真っ白なシャツにシンプルなパンツを合わせ身なりを整える。清潔感漂うお部屋に合わせるように、つやっとした薄いブルーのクロスがさわやかで清々しい。自然と身も心もしゃんとする。部屋も気持ちもフレッシュに毎日さわやかに住まう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta CLEAN LIFE】&quot;},{&quot;id&quot;:419446,&quot;description&quot;:&quot;\u003cp\u003eつるんとなめらか\u003c/p\u003e\u003cp\u003e色のある生活\u003c/p\u003e\u003cp\u003e一見ヨーロッパの一室と見間違えるような空間。気分に合わせペンキで大胆に壁の色を変えてしまう彼らの部屋のよう。塗装したかのような凹凸のないクロスは、なめらかで手ざわりも良い。癖になるような感触で思わず、撫で歩きたくなるほど。クロスだけでなく家具や小物も色で遊びたくなる。つるんとした色に囲まれた生活が、きっと心を満たしてくれることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLANE LIFE VER SUN／VER OCEAN&quot;},{&quot;id&quot;:65536,&quot;description&quot;:&quot;\u003cp\u003e【リノッタで叶った！私らしい暮らし】\u003c/p\u003e\u003cp\u003e一人として同じ人なんていないように、ひとつとして同じ日常なんてありません。\r\n私たちには、一人ひとり“個性”という大切なものがあります。\r\nそのことに誠実に向き合ったとき、リノベーションブランド〈Renotta リノッタ〉は生まれました。\u003c/p\u003e\u003cp\u003e私たちがつくりたいのは、ひと部屋、ひと部屋、異なるデザインのマンション。\r\n「らしさ」や「趣味」をみんなが思いきり楽しむ毎日です。\r\nリノベーションの力で「一戸一絵」のライフスタイルを世界中に描いていく。\r\n「この部屋は私にぴったり！」。リノッタから、そんな出会いを、もっともっと！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e【Renottaを象徴する3つのポイント】\u003c/p\u003e\u003cp\u003eリノッタのお部屋は流行りだけのお部屋ではありません。\r\n10年後20年後も飽きない普遍的な住まいを目指します。\u003c/p\u003e\u003cp\u003eポイントは「Concept（コンセプト）」「Design（デザイン）」「Lifestyle（ライフスタイル）」。\r\nこの3つがうまく機能してはじめてリノッタの真価が発揮されます。\u003c/p\u003e\u003cp\u003eお客さま一人ひとり違ったライフスタイルを提供し続けるためのコンセプトをしっかり磨き上げ、自分のライフスタイルに納得できるお部屋をデザインします。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://renotta.jp&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;一戸一絵のリノベーションRenotta（リノッタ）&quot;},{&quot;id&quot;:477560,&quot;description&quot;:&quot;\u003cp\u003e草原で寝転ぶ\u003c/p\u003e\u003cp\u003e緑に囲まれのびのび暮らす\u003c/p\u003e\u003cp\u003e\u003cbr\u003e肌を撫でるような優しい風が通り抜け、草木は風に合わせて揺れる。つい背伸びしながら寝転びたくなる。まるで家族で草原に遊びにきたような感覚。トーンが違う3種のグリーンの壁紙が草原の広大な景色を彷彿とさせる。家に居ながらも緑に囲まれ、心穏やかにのびのびと生活できる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRASSLAND LIFE&quot;},{&quot;id&quot;:464987,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER FEMININE&quot;},{&quot;id&quot;:446895,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER MOUNTAIN&quot;},{&quot;id&quot;:446888,&quot;description&quot;:&quot;\u003cp\u003e矢鱈縞と暮らす\u003c/p\u003e\u003cp\u003e不規則な並びに習う\u003c/p\u003e\u003cp\u003e日本の伝統着ともいわれる着物に多く使われる矢鱈縞。縞模様の筋幅や色の配列が不規則で興味深い。かつては残り糸で織られたていた事もあったそうだ。きちんと整列した模様は綺麗だが、不規則なものも深みがありおもしろい。私たちの社会では「出る杭は打たれる」というが、出る杭こそが時代を変えていく。型にはまらず矢鱈縞に習い自分らしく生活したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】YATARAJIMA LIFE&quot;},{&quot;id&quot;:439469,&quot;description&quot;:&quot;\u003cp\u003eグリー・シエルの空の下\u003c/p\u003e\u003cp\u003eフランスが誇る伝統色\u003c/p\u003e\u003cp\u003e北海道とほぼ同じ緯度に位置しているのに、フランスの空色は他の地域にない独特のグレーだと言われています。そんなグレーをフランスでは古くから「グリー・シエル」と呼び親しんできました。街全体がグリー・シエルのベールに包まれるロマンチックな色。そのベールを通し花や草木の色を見つめると、それはそれは綺麗なのだそうです。グリー・シエルの空の下、このお部屋で自分好みの色を見つけてみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRIS CIEL LIFE&quot;},{&quot;id&quot;:439178,&quot;description&quot;:&quot;\u003cp\u003e珈琲がある生活\u003c/p\u003e\u003cp\u003e自分専用カフェ空間\u003c/p\u003e\u003cp\u003e朝はコーヒーを飲んで眠気を覚まし、午後のコーヒーで集中力を高め、夕食後のコーヒーでリラックス。部屋のカウンタースペースで、気分にあった豆を挽き部屋中に広がる香りを楽しみながら1杯。ここは本格的なコーヒーを自宅で淹れたくなる部屋。ナチュラルな木目のフロアとカウンターはまるでカフェのよう。愛飲家としてのコーヒーライフを存分に楽しめる生活が待っています。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】COFFEE LIFE&quot;},{&quot;id&quot;:439168,&quot;description&quot;:&quot;\u003cp\u003e狭空間趣味\u003c/p\u003e\u003cp\u003e一人きりで楽しむ時間\u003c/p\u003e\u003cp\u003e狭くて少し薄暗く、部屋というよりは隙間のようなところにいるとなんだか落ち着く。一人きりの空間は緊張感をほどき、自分らしくリラックスして過ごせる。この部屋にはそんな隙間が備わっている。何者にもとらわれず裸の自分で趣味や仕事に没頭できる贅沢な隠れ家です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUKIMA LIFE&quot;},{&quot;id&quot;:439166,&quot;description&quot;:&quot;\u003cp\u003eデキる男部屋\u003c/p\u003e\u003cp\u003e渋さと色気を兼ねた部屋\u003c/p\u003e\u003cp\u003e髪や髭をさっと整え、ファッショナブルなジャケットも難なく着こなし、今日も出掛ける。仕事もプライベートもスマートに振る舞い人々を魅了する。そんなデキる男の部屋。ダークな色味でまとめられた重厚感ある雰囲気。さりげなく入ったストライプの壁が男の余裕を感じさせる。どんなフィールドに立っても完璧にこなすマルチプレイヤーが住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLAYER LIFE&quot;},{&quot;id&quot;:424497,&quot;description&quot;:&quot;\u003cp\u003e意表をつく部屋\u003c/p\u003e\u003cp\u003e斜めの壁がつくり出す余白\u003c/p\u003e\u003cp\u003eサプライズ。予想もしないような出来事に人は驚かされる。素材をギュッと押し固めたボードを存分にあしらった壁に、落ち着いたテイストの配色。そしてサプライズはここから。壁が斜めに配置されている。意表をついたこの壁は、部屋に独特の余白をつくりだす。変形した空間での暮らしが住む人にサプライズを与え続け、日々の生活に変化をもたらすだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SURPRISE LIFE&quot;},{&quot;id&quot;:414451,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003e琥珀色がもたらすパワー\u003c/p\u003e\u003cp\u003e古来より「太陽の石」とも呼ばれてきた琥珀。木の樹液が長い年月を経て化石化したもので、パワーストーンとしても今なお親しまれています。そんな、琥珀をお部屋にも。伝統色である琥珀色を壁一面に施しました。落ち込んだ時は元気を、感情的になった時には落ち着きを与えてくれる琥珀のパワーを少し借りて、エネルギッシュに過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KOHAKU LIFE&quot;},{&quot;id&quot;:414252,&quot;description&quot;:&quot;\u003cp\u003e古き良き趣\u003c/p\u003e\u003cp\u003eレトロでホットな生活\u003cbr\u003e\u003c/p\u003e\u003cp\u003e一昔前の家庭では、ゆっくりと時が流れ、家族の明るい笑い声が絶えないイメージを持っている人も多いのではないでしょうか。一方、現代では家族が一緒にいても、スマホやパソコンを相手に無言で熱中してしまうこともしばしば。そんな暮らしを打破すべくつくられたのがこの部屋。目線の高さで切替られた味のある青みのクロスに濃い木目の床。レトロな雰囲気が家族をあたたかく包み込み、自然と会話が始まります。家ではデジタルを少しお休みし、ホットな家庭を築きたいものです。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;カントリー&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1724/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;【Renotta】RETRO LIFE&quot;},{&quot;id&quot;:412438,&quot;description&quot;:&quot;\u003cp\u003e恋も仕事も全力女子\u003c/p\u003e\u003cp\u003eシャンデリアで女のコを楽しむ\u003c/p\u003e\u003cp\u003e\n海外ドラマの主人公のように、恋愛も仕事も遊びも全力で楽しみたいですよね。そんな、毎日を100%で過ごしたい女子のためのお部屋です。シャンデリアのあるお部屋では、目覚めから寝る瞬間までかわいく過ごせます。シャンデリアをバックにしたセルフィーや、華やかで独特な光の反射の下でのボディケアはあなたの魅力を最大限に引き出してくれそうです。今しかないこの瞬間を思いっきりエンジョイしましょう！\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHANDELIER LIFE&quot;},{&quot;id&quot;:65565,&quot;description&quot;:&quot;\u003cp\u003eリノベーションブランドRenotta（リノッタ）から“変形”できる部屋が登場！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTRANSFORM LIFE\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eチェンジユアセルフ！\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e求めるままに組み替えられる部屋\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eパレット式の木質フロアを自由に組み合わせ、自由に設置。コンクリート剥き出しの無機質な空間の中にも、自らカスタムすることで愛着を感じられる、特別なお部屋に仕上げました。自分の使いたいように使い、自分らしく生活する。そんな思いを実現できる住まいです。アメリカンヴィンテージなインテリアを合わせて、カッコよく住んでみたいですね。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003ehttp://renotta.jp\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】求めるままに組み替えられる部屋&quot;},{&quot;id&quot;:477559,&quot;description&quot;:&quot;\u003cp\u003e生涯学習\u003c/p\u003e\u003cp\u003e勉強＝アンチエイジング\u003c/p\u003e\u003cp\u003e「20歳だろうが80歳だろうが、学ぶことをやめてしまったものは老人である。学び続ける者は、みな若い。人生において一番大切なことは、頭を若く保つことだ。」アメリカの起業家、ヘンリー・フォードの名言にあるようにも、学び続けることが一番のアンチエイジングなのかもしれない。そうとわかってはいても行動出来る人は少ない。ここは、そんな気持ちを応援してくれる部屋。勉強スペースには方眼紙のようなクロス。規則正しい様子に気持ちが引き締まる。勉強のあとは気持ちを切替えじっくり休める空間へ。メリハリつけた生活で効率よく成長したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】STUDY LIFE&quot;},{&quot;id&quot;:477557,&quot;description&quot;:&quot;\u003cp\u003e個性が集う部屋\u003cbr\u003e\u003cbr\u003e不思議と色がまとまる\u003c/p\u003e\u003cp\u003eイエロー、レッド、グリーン、ブラウン。色も性質も違うバラバラな組合せが、不思議とこの部屋ではひとつにまとまる。互いの違いを認め合い、尊重し、受け入れているかのよう。同じものの集合体より、より強く深い繋がりを感じさせるほど。そこに住まう家族も同じ。それぞれの個性が調和し、温かな家庭が築けるようなお部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MIX LIFE&quot;},{&quot;id&quot;:477577,&quot;description&quot;:&quot;\u003cp\u003e茶室のある部屋\u003c/p\u003e\u003cp\u003e異なる空間からアイデアを生む\u003c/p\u003e\u003cp\u003e部屋の一角に圧倒的な存在感で佇む高貴な空間。贅沢にも利休が、お茶を点ててくれるかのような茶室をしつらえた。さっきまでくつろいでいたリビングから、一歩茶室に踏み入れると自然と気持ちが静まり、背筋が伸びる。物事をじっくり深く考え、次のアイデアを生む。茶室で思考を切り替え日々アイデアが誕生する部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHASHITSU LIFE&quot;},{&quot;id&quot;:477572,&quot;description&quot;:&quot;\u003cp\u003eひなたぼっこ\u003c/p\u003e\u003cp\u003e座っていたくなるお部屋\u003c/p\u003e\u003cp\u003e窓際に備えたのは、まるで縁側のような木の棚。ここに腰掛け、外を眺める。読書やおしゃべり、お昼寝、音楽鑑賞にお茶。使い方はさまざま。太陽の心地よい温かさや、さわやかな風を感じ穏やかな時間が流れる。つい一日中ここで過ごしてしまう。ナチュラルテイストな空間で自然を感じながらゆったり過ごす部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUNBATHE LIFE&quot;},{&quot;id&quot;:464985,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER MANLY&quot;},{&quot;id&quot;:446891,&quot;description&quot;:&quot;\u003cp\u003e白と青の楽園\u003c/p\u003e\u003cp\u003eチュニジアンブルーの窓\u003c/p\u003e\u003cp\u003e地中海に面するチュニジア。どこまでも続く白壁と、眩しいほどの空と海を表したかのような美しいチュニジアンブルーの窓が特徴的である。2色のコントラストは、リゾート地ならではの開放感とともに、どこか凛とした品格まで兼ね備える。窓を覗けば眼下に地中海が広がっている錯覚に陥りそうなこのチュニジアの一室で、優雅な楽園生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】TUNISIA LIFE&quot;},{&quot;id&quot;:446894,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER SEA&quot;},{&quot;id&quot;:439169,&quot;description&quot;:&quot;\u003cp\u003eたった2色の世界\u003c/p\u003e\u003cp\u003eモノクロで作り出す空間美\u003c/p\u003e\u003cp\u003eこの部屋にあるのは白と黒。たった2色で作られた空間は、無機質で硬い印象。ただこの部屋の場合は少し違う。モノトーンでありながらも、凹凸のある質感でまとめられるとどこか温かく、落ち着く。素材感があるだけでここまで違うのか。モノクロ写真の中に入り込んだかのような空間で、質感にこだわって生活してほしい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】BLACK-AND-WHITE LIFE&quot;},{&quot;id&quot;:439163,&quot;description&quot;:&quot;\u003cp\u003e景色と暮らす\u003c/p\u003e\u003cp\u003e異空間を切り取ってきました\u003c/p\u003e\u003cp\u003e「こんな素敵な景色を毎日眺めていたい」「目に焼き付けたい」そんな願いをカタチにしました。シンプルな空間に一際目を引く美しい風景。あの時に眺めていた場所が、自分の部屋に現れる。いつでもその感動を蘇らせることができる夢のような部屋。ご飯を食べながら、ソファに腰掛けながらお気に入りの景色を眺めることができる贅沢な空間です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GREAT VIEW LIFE VER FOREST&quot;},{&quot;id&quot;:424498,&quot;description&quot;:&quot;\u003cp\u003eロハスな生活\u003c/p\u003e\u003cp\u003e自分にも地球にも優しく\u003c/p\u003e\u003cp\u003e窓から差しこむ光。室内にも小窓を設けることで、奥の部屋にも太陽の光が行き渡ります。R壁の柔らかな曲線と部屋中に広がる自然光があなたを優しく包みこんでくれます。土間のあるリビングに観葉植物を置き、オーガニックを意識して普段よりちょっとだけ体に良いものを選んで食事する。ファッションもインテリアも天然素材をチョイスし自分にも地球にも優しく過ごす。そんなロハスな生活にピッタリなお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】LOHAS LIFE&quot;},{&quot;id&quot;:419447,&quot;description&quot;:&quot;\u003cp\u003eアウトドア派\u003c/p\u003e\u003cp\u003e外遊び好きのための部屋\u003c/p\u003e\u003cp\u003e山や海でおもいっきり楽しむ事が大好きなアウトドア派のための部屋。自転車や山道具を壁一面に施されたウッドパレットに自由にひっかける。簡単に収納できるという使い勝手はもちろん。部屋に居ながらも、日常生活から少し離れて自分らしい時間を過ごすことができる一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】ACTIVE LIFE&quot;},{&quot;id&quot;:162526,&quot;description&quot;:&quot;\u003cp\u003e溢れる緑と暮らしの余白\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【RENOTTA】GREEN MARGINE LIFE&quot;},{&quot;id&quot;:151243,&quot;description&quot;:&quot;\u003cp\u003eチェスボードでユーモアのある暮らし\u003c/p\u003e\u003cp\u003eフロア一面に規則正しく敷かれたタイル。単調になりがちなモノトーンのお部屋に、チェスボード柄のフロアで遊び心をプラスしました。これだけでも充分遊び心や存在感に溢れますが、このお部屋はそれだけではありません。例えば、フロアいっぱいに広がるチェッカーボードに合わせて家具を配置。ここの場合、家具は単に置くものではなく密かにチェスを楽しむ道具でもあると言っても過言ではありません。もちろん、人間チェスだって出来ちゃいます。クールでスタイリッシュな暮らしも良し、ゲームをしながらユーモア溢れる暮らしも良し。あなたなりの戦術で楽しいチェスライフをお送りください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;48.7 ㎡ (面積)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】CHECKMATE LIFE&quot;},{&quot;id&quot;:464984,&quot;description&quot;:&quot;\u003cp\u003e理系幾何学男子\u003c/p\u003e\u003cp\u003eロジカルシンキング\u003c/p\u003e\u003cp\u003eメガネが似合う理系男子の部屋。幾何学模様の壁を少し眺め、紙とペンを走らせる。幾何学模様のような複雑な問題もロジカルに解きこなす。ソファの位置もリモコンの位置も決まっている。計算に計算を重ねた理系男子をも魅了する幾何学模様の部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KIKAGAKU LIFE&quot;},{&quot;id&quot;:453853,&quot;description&quot;:&quot;\u003cp\u003e海中生活\u003cbr\u003e\u003cbr\u003e表情を変える海\u003cbr\u003e太陽が降り注ぐ青い海。見たこともないような魚たちが自由気ままに現れる。ダイバーは戯れるように泳いだり、波に身を任せ漂う。海底に近づくほど青は深みを増し、神秘的な世界が広がる。浅瀬とは一転、大きな魚と寄り添うように泳いでいく。鮮やかな青のグラデーションが、海中を奥深く進むような不思議な感覚を与えてくれる。地上から少し離れ、表情豊かな海とじっくり向き合い住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIVER LIFE&quot;},{&quot;id&quot;:446892,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eミモザで春を祝う部屋\u003c/p\u003e\u003cp\u003eフランスの伝統色「ジョーヌ・ミモザ」。非常に香りが良く可愛らしい、ミモザの花のような可憐なイエローです。日本では桜なら、ヨーロッパではミモザが春を告げる花にあたります。フランスでは春に「ミモザ祭り」と呼ばれるお祭りがあるほどで、冬が終わり希望あふれる1年になるようお祝いするのだそう。そんな鮮やかな黄色のクロスを施した壁。住まうだけで春のさわやかな空気が流れるかのよう。希望の訪れをお祝いし、毎日円満に過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】JAUNE MIMOSA LIFE&quot;},{&quot;id&quot;:446887,&quot;description&quot;:&quot;\u003cp\u003e港町ジェノバ\u003c/p\u003e\u003cp\u003e潮風がさわやかな部屋\u003c/p\u003e\u003cp\u003eイタリア最大の港町として発展したジェノバ。おだやかな気候と心地よい潮風が感じられ、カラフルな歴史的建物も立ち並ぶ人気の観光地です。そんな地域を象徴する美しい海と空をアクセントに取り入れたお部屋。そこで食べるジェノベーゼパスタは日本に居ながら本場の味を感じさせてくれそうです。美しいジェノバの潮風を感じながら贅沢に過ごすアトラクティブなお部屋はいかがでしょう？\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GENOVA LIFE&quot;},{&quot;id&quot;:446886,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER HAKO&quot;},{&quot;id&quot;:441718,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e\u003cbr\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER WALL SHELF&quot;},{&quot;id&quot;:439471,&quot;description&quot;:&quot;\u003cp\u003e摩天楼発祥の地\u003c/p\u003e\u003cp\u003eビル街の一角に住まう\u003c/p\u003e\u003cp\u003e世界的に有名なシカゴのビル街。独創的なデザインのビルも数多く建ち並び、まるでシカゴの街全体が建築の博物館のよう。そんなイメージをお部屋に取り入れました。モノトーンでシックにまとめた洗練された空間。室内窓がありビル街の一角に住んでいるかのようなステータスを味わうことができる住まいです。摩天楼発祥の地「シカゴ」での生活をご堪能ください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHICAGO BUILDING LIFE&quot;},{&quot;id&quot;:439167,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eあずき色がもたらすパワー\u003c/p\u003e\u003cp\u003e伝統色の中でも、親しみあるあずき色。あずきは古来から魔除けや祈願の色として、お祝いの席に多く使われてきました。縁起が良いとされる赤飯もその由来のひとつ。そんな色の力にあやかったお部屋が誕生しました。圧倒的な存在感でありつつ、ぬくもりや安心感を与えてくれる優しい色合いが壁一面に施されています。縁起の良いあずき色のパワーを味方に、万事順調な生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】AZUKI LIFE&quot;},{&quot;id&quot;:438583,&quot;description&quot;:&quot;\u003cp\u003eこころ豊かに\u003c/p\u003e\u003cp\u003e過程を大切に暮らす\u003c/p\u003e\u003cp\u003eスローライフは、文字通りゆっくり生活するという意味です。常にスピードや結果を求められる私たちにとって、ゆっくり生活する事は想像より難しいもの。だから、このお部屋にはスローライフにピッタリな仕掛けをご用意しています。フロアや天井にはやわらかな木目を豊富に使いました。見上げれば、まるで雲の切れ間からこぼれ落ちるかのような優しい光が降り注ぎます。ここに来たなら、テレビやパソコンからは少し離れてみましょう。物事の過程を大切にし、ゆったりと丁寧な時間を過ごしたくなるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SLOW LIFE TYPE WHITE&quot;},{&quot;id&quot;:424496,&quot;description&quot;:&quot;\u003cp\u003e燃える太陽 澄み渡る海\u003c/p\u003e\u003cp\u003e陽気なメキシコ暮らし\u003c/p\u003e\u003cp\u003eオーラ！グラシアス！そんな陽気な声があちらこちらから聞こえてくる街角。ラテン的でカラフルな家が建ち並び歩くだけで楽しくなる、メキシコの世界遺産グアナファトのお部屋を再現しました。人々を魅了する鮮やかなカラーリングや、石畳調のフロア、アーチ型の下がり壁がメキシカンムードをぐんと盛り上げています。住む人をそんなメキシコのようにいつでも明るく陽気にすることができるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEXICAN LIFE&quot;},{&quot;id&quot;:419449,&quot;description&quot;:&quot;\u003cp\u003e近未来仮想空間\u003c/p\u003e\u003cp\u003e前人未到が誕生する部屋\u003c/p\u003e\u003cp\u003e離れた場所にいる者同士が、あたかも同じ空間にいるかのような感覚で会話できる技術がすでに開発されています。想像を超える創造が現実となってきている今、誰も夢想だにしないような思いつきが形となるかもしれません。そんな世紀の大発見をここから。クロスに配置された照明、不定期に切り替えられたモノトーンのクロス。近未来的な空間から生まれるひらめきは世界を動かすことになるかもしれません。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;},{&quot;id&quot;:419448,&quot;description&quot;:&quot;\u003cp\u003eアメリカ西海岸の暮らし\u003c/p\u003e\u003cp\u003eカリフォルニアスタイル\u003c/p\u003e\u003cp\u003eアメリカ西海岸に位置するカリフォルニア。そんなカリフォルニアをイメージした部屋はヴィンテージな佇まい。レザーのソファを置けば、重厚感漂うクールなスタイルの完成。毎朝、散歩に行くような感覚でサーフィンを楽しんだり、車やバイク、アウトドアなどの趣味を大切にする。ファッションもライフスタイルも世界中から注目されるカリフォルニアスタイルを送るにピッタリな一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CALIFORNIA LIFE&quot;},{&quot;id&quot;:414251,&quot;description&quot;:&quot;\u003cp\u003e口説き文句は無用\u003c/p\u003e\u003cp\u003eドキッとする程オトナなBAR空間\u003c/p\u003e\u003cp\u003e自分好みのお酒が並ぶバーカウンター。グラスラックには、手入れされたこだわりのグラスが並ぶ。深みのある木目のフロアにダークカラーの壁紙。まさかここが自宅だとは思えない本格的なBAR空間。今にもバーテンダーが現れるかのよう。この部屋があればもう口説き文句は必要ありません。時間や場所にとらわれずに、濃密な時間をお過ごしください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1317/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】BAR LIFE&quot;},{&quot;id&quot;:412100,&quot;description&quot;:&quot;\u003cp\u003e描ける部屋\u003c/p\u003e\u003cp\u003e変幻自在に変化できる壁\u003c/p\u003e\u003cp\u003e子供の頃から馴染み深い黒板。チョークの独特な風合いが懐かしくもあり、どこか新鮮でもあります。みんなの物だった黒板をあなたのお部屋へ。壁一面に設置された黒板に、イベントや季節に合わせた黒板アートはもちろん、レシピやスケジュール、描く内容は自由です。世界にただひとつのオリジナリティ溢れる壁紙を次々と描いてください。あなたにとって、いつでも、いつまでもお気に入りの空間となることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;オリジナル&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;【Renotta】BLACK BOARD LIFE&quot;},{&quot;id&quot;:439475,&quot;description&quot;:&quot;\u003cp\u003eあふれる異国情緒\u003c/p\u003e\u003cp\u003eエキゾチック空間で癒やす魅惑の一時\u003c/p\u003e\u003cp\u003eバンブーのフロアにカラフルな柄のラグ。お香のかおりが立ちこめ、色とりどりのランプがそこかしこに散りばめられたアジアリゾートのような空間。少し照明を落とせば光と影が作り出すエキゾチックな時間が流れる。大胆な色遣いでも不思議と落ち着く。色に囲まれ艶やかに過ごす、アジアらしさが詰まった魅惑の空間。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】EXOTIC LIFE&quot;},{&quot;id&quot;:412074,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:412075,&quot;description&quot;:&quot;\u003cp\u003e365日アウトドア\u003c/p\u003e\u003cp\u003e芝生とハンモックがあるお部屋\u003c/p\u003e\u003cp\u003e天候や時間に左右されず毎日好きなときにアウトドアを楽しめるお部屋です。ハンモックが吊るされているのはもちろん、お部屋の一角には人工芝も敷かれています。目を閉じれば木陰で心地よい風に吹かれているような感覚があなたを優しく包み込みます。読書、映画、お昼寝、インテリアとしても。おもいおもいのハンモックライフをお愉しみください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】HAMMOCK LIFE&quot;},{&quot;id&quot;:65455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65456,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65457,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65533,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151240,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151242,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://renotta.jp/","name":"株式会社クラスコデザインスタジオ","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1453687798/p/user/avatar/56236/homify_logo.jpg","telephone":"+81-762337711","address":{"@type":"PostalAddress","streetAddress":"金沢市西念4丁目24-21","addressLocality":"金沢市","postalCode":"920-0024","addressCountry":"日本"},"aggregateRating":null,"@id":"https://www.homify.jp/a/partial/shared/professionals/header?id=56236","geo":{"@type":"GeoCoordinates","latitude":36.5856639,"longitude":136.6321293},"description":"\u003cp\u003ecrasco design studioはグラフィックデザインやwebデザイン、インテリアデザインなど、企業や社会が抱える問題を幅広いデザインの力で解決するブランディング会社です。\u003c/p\u003e\u003cp\u003eアウトプットされるものだけをデザインするのではなく、デザインが出来上がるまでの過程もデザインすることで、シンプルでボールド感のある“モノとコト”を生み出します。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e 076 233 7711 / 03 6833 5500 / crascodesignstudio@crasco.jp\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e一戸一絵のリノベーションをテーマとした「Renotta」 / renotta.jp\u003c/p\u003e\u003cp\u003e築古の物件をコンセプトとリノベーションの力で再生し、海外のアパートのように100年愛される物件へ。日本全国の建物をRenottaに。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003eクリエイターの育成やコミュニティの構築を目指す「360\u0026amp;365creators」 / 360-365.life\u003c/p\u003e\u003cp\u003e家賃0円で住まいを提供し、その代わり企業のリアルなデザインの仕事を通じて学ぶクリエイター育成プロジェクト。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003eチンタイをインタイ「CHINTA FES」 / \u003ca href=\"http://www.chintai-fes.jp\" rel=\"nofollow\"\u003ewww.chintai-fes.jp\u003c/a\u003e\u003c/p\u003e\u003cp\u003e既存の賃貸業界の、時代に取り残されたイメージを払拭し、しがらみに囚われることなく、正しいと思うことを正しく行えるように。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e","areaServed":{"@type":"place","name":["東京、金沢を中心に日本全国"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='56236'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/56236"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">概要</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/56236/projects"><b class="-block- -centered- font--xl">44</b><span class="font--s">プロジェクト (44)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="56236" href="/professionals/56236/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">アイディアブック (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/56236/ratings"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">レビュー (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/56236/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/56236/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/56236/request_rating/new">レビューをリクエスト</a>
<a class="button" rel="nofollow" href="/projects/new">新しいプロジェクト</a>
<button aria-label='プロフィール写真の変更' class='button' id='change-avatar-picture-tab'>プロフィール写真の変更</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;jp&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:56236,&quot;username&quot;:&quot;emoriyohei&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1453687798/p/user/avatar/56236/homify_logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:550087,&quot;name&quot;:&quot;株式会社クラスコデザインスタジオ&quot;,&quot;projects&quot;:[{&quot;id&quot;:477562,&quot;description&quot;:&quot;\u003cp\u003e心も部屋もクリーンに\u003c/p\u003e\u003cp\u003e真っ白なシャツが似合う人の住まい\u003c/p\u003e\u003cp\u003e目が覚めリビングへ向かうと既に洗濯物が規則正しく干されている。今日も柔軟剤の匂いがほのかに香る爽やかな朝。真っ白なシャツにシンプルなパンツを合わせ身なりを整える。清潔感漂うお部屋に合わせるように、つやっとした薄いブルーのクロスがさわやかで清々しい。自然と身も心もしゃんとする。部屋も気持ちもフレッシュに毎日さわやかに住まう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta CLEAN LIFE】&quot;},{&quot;id&quot;:419446,&quot;description&quot;:&quot;\u003cp\u003eつるんとなめらか\u003c/p\u003e\u003cp\u003e色のある生活\u003c/p\u003e\u003cp\u003e一見ヨーロッパの一室と見間違えるような空間。気分に合わせペンキで大胆に壁の色を変えてしまう彼らの部屋のよう。塗装したかのような凹凸のないクロスは、なめらかで手ざわりも良い。癖になるような感触で思わず、撫で歩きたくなるほど。クロスだけでなく家具や小物も色で遊びたくなる。つるんとした色に囲まれた生活が、きっと心を満たしてくれることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLANE LIFE VER SUN／VER OCEAN&quot;},{&quot;id&quot;:65536,&quot;description&quot;:&quot;\u003cp\u003e【リノッタで叶った！私らしい暮らし】\u003c/p\u003e\u003cp\u003e一人として同じ人なんていないように、ひとつとして同じ日常なんてありません。\r\n私たちには、一人ひとり“個性”という大切なものがあります。\r\nそのことに誠実に向き合ったとき、リノベーションブランド〈Renotta リノッタ〉は生まれました。\u003c/p\u003e\u003cp\u003e私たちがつくりたいのは、ひと部屋、ひと部屋、異なるデザインのマンション。\r\n「らしさ」や「趣味」をみんなが思いきり楽しむ毎日です。\r\nリノベーションの力で「一戸一絵」のライフスタイルを世界中に描いていく。\r\n「この部屋は私にぴったり！」。リノッタから、そんな出会いを、もっともっと！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e【Renottaを象徴する3つのポイント】\u003c/p\u003e\u003cp\u003eリノッタのお部屋は流行りだけのお部屋ではありません。\r\n10年後20年後も飽きない普遍的な住まいを目指します。\u003c/p\u003e\u003cp\u003eポイントは「Concept（コンセプト）」「Design（デザイン）」「Lifestyle（ライフスタイル）」。\r\nこの3つがうまく機能してはじめてリノッタの真価が発揮されます。\u003c/p\u003e\u003cp\u003eお客さま一人ひとり違ったライフスタイルを提供し続けるためのコンセプトをしっかり磨き上げ、自分のライフスタイルに納得できるお部屋をデザインします。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;http://renotta.jp&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;一戸一絵のリノベーションRenotta（リノッタ）&quot;},{&quot;id&quot;:477560,&quot;description&quot;:&quot;\u003cp\u003e草原で寝転ぶ\u003c/p\u003e\u003cp\u003e緑に囲まれのびのび暮らす\u003c/p\u003e\u003cp\u003e\u003cbr\u003e肌を撫でるような優しい風が通り抜け、草木は風に合わせて揺れる。つい背伸びしながら寝転びたくなる。まるで家族で草原に遊びにきたような感覚。トーンが違う3種のグリーンの壁紙が草原の広大な景色を彷彿とさせる。家に居ながらも緑に囲まれ、心穏やかにのびのびと生活できる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRASSLAND LIFE&quot;},{&quot;id&quot;:464987,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER FEMININE&quot;},{&quot;id&quot;:446895,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER MOUNTAIN&quot;},{&quot;id&quot;:446888,&quot;description&quot;:&quot;\u003cp\u003e矢鱈縞と暮らす\u003c/p\u003e\u003cp\u003e不規則な並びに習う\u003c/p\u003e\u003cp\u003e日本の伝統着ともいわれる着物に多く使われる矢鱈縞。縞模様の筋幅や色の配列が不規則で興味深い。かつては残り糸で織られたていた事もあったそうだ。きちんと整列した模様は綺麗だが、不規則なものも深みがありおもしろい。私たちの社会では「出る杭は打たれる」というが、出る杭こそが時代を変えていく。型にはまらず矢鱈縞に習い自分らしく生活したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】YATARAJIMA LIFE&quot;},{&quot;id&quot;:439469,&quot;description&quot;:&quot;\u003cp\u003eグリー・シエルの空の下\u003c/p\u003e\u003cp\u003eフランスが誇る伝統色\u003c/p\u003e\u003cp\u003e北海道とほぼ同じ緯度に位置しているのに、フランスの空色は他の地域にない独特のグレーだと言われています。そんなグレーをフランスでは古くから「グリー・シエル」と呼び親しんできました。街全体がグリー・シエルのベールに包まれるロマンチックな色。そのベールを通し花や草木の色を見つめると、それはそれは綺麗なのだそうです。グリー・シエルの空の下、このお部屋で自分好みの色を見つけてみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GRIS CIEL LIFE&quot;},{&quot;id&quot;:439178,&quot;description&quot;:&quot;\u003cp\u003e珈琲がある生活\u003c/p\u003e\u003cp\u003e自分専用カフェ空間\u003c/p\u003e\u003cp\u003e朝はコーヒーを飲んで眠気を覚まし、午後のコーヒーで集中力を高め、夕食後のコーヒーでリラックス。部屋のカウンタースペースで、気分にあった豆を挽き部屋中に広がる香りを楽しみながら1杯。ここは本格的なコーヒーを自宅で淹れたくなる部屋。ナチュラルな木目のフロアとカウンターはまるでカフェのよう。愛飲家としてのコーヒーライフを存分に楽しめる生活が待っています。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】COFFEE LIFE&quot;},{&quot;id&quot;:439168,&quot;description&quot;:&quot;\u003cp\u003e狭空間趣味\u003c/p\u003e\u003cp\u003e一人きりで楽しむ時間\u003c/p\u003e\u003cp\u003e狭くて少し薄暗く、部屋というよりは隙間のようなところにいるとなんだか落ち着く。一人きりの空間は緊張感をほどき、自分らしくリラックスして過ごせる。この部屋にはそんな隙間が備わっている。何者にもとらわれず裸の自分で趣味や仕事に没頭できる贅沢な隠れ家です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUKIMA LIFE&quot;},{&quot;id&quot;:439166,&quot;description&quot;:&quot;\u003cp\u003eデキる男部屋\u003c/p\u003e\u003cp\u003e渋さと色気を兼ねた部屋\u003c/p\u003e\u003cp\u003e髪や髭をさっと整え、ファッショナブルなジャケットも難なく着こなし、今日も出掛ける。仕事もプライベートもスマートに振る舞い人々を魅了する。そんなデキる男の部屋。ダークな色味でまとめられた重厚感ある雰囲気。さりげなく入ったストライプの壁が男の余裕を感じさせる。どんなフィールドに立っても完璧にこなすマルチプレイヤーが住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】PLAYER LIFE&quot;},{&quot;id&quot;:424497,&quot;description&quot;:&quot;\u003cp\u003e意表をつく部屋\u003c/p\u003e\u003cp\u003e斜めの壁がつくり出す余白\u003c/p\u003e\u003cp\u003eサプライズ。予想もしないような出来事に人は驚かされる。素材をギュッと押し固めたボードを存分にあしらった壁に、落ち着いたテイストの配色。そしてサプライズはここから。壁が斜めに配置されている。意表をついたこの壁は、部屋に独特の余白をつくりだす。変形した空間での暮らしが住む人にサプライズを与え続け、日々の生活に変化をもたらすだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SURPRISE LIFE&quot;},{&quot;id&quot;:414451,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003e琥珀色がもたらすパワー\u003c/p\u003e\u003cp\u003e古来より「太陽の石」とも呼ばれてきた琥珀。木の樹液が長い年月を経て化石化したもので、パワーストーンとしても今なお親しまれています。そんな、琥珀をお部屋にも。伝統色である琥珀色を壁一面に施しました。落ち込んだ時は元気を、感情的になった時には落ち着きを与えてくれる琥珀のパワーを少し借りて、エネルギッシュに過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KOHAKU LIFE&quot;},{&quot;id&quot;:414252,&quot;description&quot;:&quot;\u003cp\u003e古き良き趣\u003c/p\u003e\u003cp\u003eレトロでホットな生活\u003cbr\u003e\u003c/p\u003e\u003cp\u003e一昔前の家庭では、ゆっくりと時が流れ、家族の明るい笑い声が絶えないイメージを持っている人も多いのではないでしょうか。一方、現代では家族が一緒にいても、スマホやパソコンを相手に無言で熱中してしまうこともしばしば。そんな暮らしを打破すべくつくられたのがこの部屋。目線の高さで切替られた味のある青みのクロスに濃い木目の床。レトロな雰囲気が家族をあたたかく包み込み、自然と会話が始まります。家ではデジタルを少しお休みし、ホットな家庭を築きたいものです。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;カントリー&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1724/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:7,&quot;title&quot;:&quot;【Renotta】RETRO LIFE&quot;},{&quot;id&quot;:412438,&quot;description&quot;:&quot;\u003cp\u003e恋も仕事も全力女子\u003c/p\u003e\u003cp\u003eシャンデリアで女のコを楽しむ\u003c/p\u003e\u003cp\u003e\n海外ドラマの主人公のように、恋愛も仕事も遊びも全力で楽しみたいですよね。そんな、毎日を100%で過ごしたい女子のためのお部屋です。シャンデリアのあるお部屋では、目覚めから寝る瞬間までかわいく過ごせます。シャンデリアをバックにしたセルフィーや、華やかで独特な光の反射の下でのボディケアはあなたの魅力を最大限に引き出してくれそうです。今しかないこの瞬間を思いっきりエンジョイしましょう！\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHANDELIER LIFE&quot;},{&quot;id&quot;:65565,&quot;description&quot;:&quot;\u003cp\u003eリノベーションブランドRenotta（リノッタ）から“変形”できる部屋が登場！\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eTRANSFORM LIFE\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eチェンジユアセルフ！\u003c/p\u003e\u003cp\u003e\u003cstrong\u003e求めるままに組み替えられる部屋\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eパレット式の木質フロアを自由に組み合わせ、自由に設置。コンクリート剥き出しの無機質な空間の中にも、自らカスタムすることで愛着を感じられる、特別なお部屋に仕上げました。自分の使いたいように使い、自分らしく生活する。そんな思いを実現できる住まいです。アメリカンヴィンテージなインテリアを合わせて、カッコよく住んでみたいですね。\u003c/p\u003e\u003cp\u003e--\u003c/p\u003e\u003cp\u003ehttp://renotta.jp\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】求めるままに組み替えられる部屋&quot;},{&quot;id&quot;:477559,&quot;description&quot;:&quot;\u003cp\u003e生涯学習\u003c/p\u003e\u003cp\u003e勉強＝アンチエイジング\u003c/p\u003e\u003cp\u003e「20歳だろうが80歳だろうが、学ぶことをやめてしまったものは老人である。学び続ける者は、みな若い。人生において一番大切なことは、頭を若く保つことだ。」アメリカの起業家、ヘンリー・フォードの名言にあるようにも、学び続けることが一番のアンチエイジングなのかもしれない。そうとわかってはいても行動出来る人は少ない。ここは、そんな気持ちを応援してくれる部屋。勉強スペースには方眼紙のようなクロス。規則正しい様子に気持ちが引き締まる。勉強のあとは気持ちを切替えじっくり休める空間へ。メリハリつけた生活で効率よく成長したい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】STUDY LIFE&quot;},{&quot;id&quot;:477557,&quot;description&quot;:&quot;\u003cp\u003e個性が集う部屋\u003cbr\u003e\u003cbr\u003e不思議と色がまとまる\u003c/p\u003e\u003cp\u003eイエロー、レッド、グリーン、ブラウン。色も性質も違うバラバラな組合せが、不思議とこの部屋ではひとつにまとまる。互いの違いを認め合い、尊重し、受け入れているかのよう。同じものの集合体より、より強く深い繋がりを感じさせるほど。そこに住まう家族も同じ。それぞれの個性が調和し、温かな家庭が築けるようなお部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MIX LIFE&quot;},{&quot;id&quot;:477577,&quot;description&quot;:&quot;\u003cp\u003e茶室のある部屋\u003c/p\u003e\u003cp\u003e異なる空間からアイデアを生む\u003c/p\u003e\u003cp\u003e部屋の一角に圧倒的な存在感で佇む高貴な空間。贅沢にも利休が、お茶を点ててくれるかのような茶室をしつらえた。さっきまでくつろいでいたリビングから、一歩茶室に踏み入れると自然と気持ちが静まり、背筋が伸びる。物事をじっくり深く考え、次のアイデアを生む。茶室で思考を切り替え日々アイデアが誕生する部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHASHITSU LIFE&quot;},{&quot;id&quot;:477572,&quot;description&quot;:&quot;\u003cp\u003eひなたぼっこ\u003c/p\u003e\u003cp\u003e座っていたくなるお部屋\u003c/p\u003e\u003cp\u003e窓際に備えたのは、まるで縁側のような木の棚。ここに腰掛け、外を眺める。読書やおしゃべり、お昼寝、音楽鑑賞にお茶。使い方はさまざま。太陽の心地よい温かさや、さわやかな風を感じ穏やかな時間が流れる。つい一日中ここで過ごしてしまう。ナチュラルテイストな空間で自然を感じながらゆったり過ごす部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SUNBATHE LIFE&quot;},{&quot;id&quot;:464985,&quot;description&quot;:&quot;\u003cp\u003e思い出を飾る\u003c/p\u003e\u003cp\u003eピクチャーフレームがある部屋\u003c/p\u003e\u003cp\u003eアクセントクロスに大小さまざまなピクチャーフレームが浮かぶ。大切な瞬間を収めた写真。旅先で思わず撮った風景。お気に入りのスクラップやイラストに半券。一枠一枠に最高のときや思い入れが詰まる。自分にとって特別な瞬間を部屋に飾り、毎日思い起こす。褪せることのない思いと共に充実した生活を送ることができる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEMORIES LIFE VER MANLY&quot;},{&quot;id&quot;:446891,&quot;description&quot;:&quot;\u003cp\u003e白と青の楽園\u003c/p\u003e\u003cp\u003eチュニジアンブルーの窓\u003c/p\u003e\u003cp\u003e地中海に面するチュニジア。どこまでも続く白壁と、眩しいほどの空と海を表したかのような美しいチュニジアンブルーの窓が特徴的である。2色のコントラストは、リゾート地ならではの開放感とともに、どこか凛とした品格まで兼ね備える。窓を覗けば眼下に地中海が広がっている錯覚に陥りそうなこのチュニジアの一室で、優雅な楽園生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】TUNISIA LIFE&quot;},{&quot;id&quot;:446894,&quot;description&quot;:&quot;\u003cp\u003e風と暮らす\u003c/p\u003e\u003cp\u003e空気が動く部屋\u003c/p\u003e\u003cp\u003eさわやかな風。目に見えない空気が動き、風となって肌で感じる。季節や場所特有の匂いを運びながら優しく包み込む。嫌な気持ちも風が吹き飛ばしてくれる。海や山の風は、心を綺麗に洗い流してくれるかのよう。そんな風を毎日感じ、クリアな気持ちで清々しく毎日をスタートできる部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】WIND LIFE VER SEA&quot;},{&quot;id&quot;:439169,&quot;description&quot;:&quot;\u003cp\u003eたった2色の世界\u003c/p\u003e\u003cp\u003eモノクロで作り出す空間美\u003c/p\u003e\u003cp\u003eこの部屋にあるのは白と黒。たった2色で作られた空間は、無機質で硬い印象。ただこの部屋の場合は少し違う。モノトーンでありながらも、凹凸のある質感でまとめられるとどこか温かく、落ち着く。素材感があるだけでここまで違うのか。モノクロ写真の中に入り込んだかのような空間で、質感にこだわって生活してほしい。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】BLACK-AND-WHITE LIFE&quot;},{&quot;id&quot;:439163,&quot;description&quot;:&quot;\u003cp\u003e景色と暮らす\u003c/p\u003e\u003cp\u003e異空間を切り取ってきました\u003c/p\u003e\u003cp\u003e「こんな素敵な景色を毎日眺めていたい」「目に焼き付けたい」そんな願いをカタチにしました。シンプルな空間に一際目を引く美しい風景。あの時に眺めていた場所が、自分の部屋に現れる。いつでもその感動を蘇らせることができる夢のような部屋。ご飯を食べながら、ソファに腰掛けながらお気に入りの景色を眺めることができる贅沢な空間です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GREAT VIEW LIFE VER FOREST&quot;},{&quot;id&quot;:424498,&quot;description&quot;:&quot;\u003cp\u003eロハスな生活\u003c/p\u003e\u003cp\u003e自分にも地球にも優しく\u003c/p\u003e\u003cp\u003e窓から差しこむ光。室内にも小窓を設けることで、奥の部屋にも太陽の光が行き渡ります。R壁の柔らかな曲線と部屋中に広がる自然光があなたを優しく包みこんでくれます。土間のあるリビングに観葉植物を置き、オーガニックを意識して普段よりちょっとだけ体に良いものを選んで食事する。ファッションもインテリアも天然素材をチョイスし自分にも地球にも優しく過ごす。そんなロハスな生活にピッタリなお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】LOHAS LIFE&quot;},{&quot;id&quot;:419447,&quot;description&quot;:&quot;\u003cp\u003eアウトドア派\u003c/p\u003e\u003cp\u003e外遊び好きのための部屋\u003c/p\u003e\u003cp\u003e山や海でおもいっきり楽しむ事が大好きなアウトドア派のための部屋。自転車や山道具を壁一面に施されたウッドパレットに自由にひっかける。簡単に収納できるという使い勝手はもちろん。部屋に居ながらも、日常生活から少し離れて自分らしい時間を過ごすことができる一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】ACTIVE LIFE&quot;},{&quot;id&quot;:162526,&quot;description&quot;:&quot;\u003cp\u003e溢れる緑と暮らしの余白\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【RENOTTA】GREEN MARGINE LIFE&quot;},{&quot;id&quot;:151243,&quot;description&quot;:&quot;\u003cp\u003eチェスボードでユーモアのある暮らし\u003c/p\u003e\u003cp\u003eフロア一面に規則正しく敷かれたタイル。単調になりがちなモノトーンのお部屋に、チェスボード柄のフロアで遊び心をプラスしました。これだけでも充分遊び心や存在感に溢れますが、このお部屋はそれだけではありません。例えば、フロアいっぱいに広がるチェッカーボードに合わせて家具を配置。ここの場合、家具は単に置くものではなく密かにチェスを楽しむ道具でもあると言っても過言ではありません。もちろん、人間チェスだって出来ちゃいます。クールでスタイリッシュな暮らしも良し、ゲームをしながらユーモア溢れる暮らしも良し。あなたなりの戦術で楽しいチェスライフをお送りください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;48.7 ㎡ (面積)&quot;,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】CHECKMATE LIFE&quot;},{&quot;id&quot;:464984,&quot;description&quot;:&quot;\u003cp\u003e理系幾何学男子\u003c/p\u003e\u003cp\u003eロジカルシンキング\u003c/p\u003e\u003cp\u003eメガネが似合う理系男子の部屋。幾何学模様の壁を少し眺め、紙とペンを走らせる。幾何学模様のような複雑な問題もロジカルに解きこなす。ソファの位置もリモコンの位置も決まっている。計算に計算を重ねた理系男子をも魅了する幾何学模様の部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】KIKAGAKU LIFE&quot;},{&quot;id&quot;:453853,&quot;description&quot;:&quot;\u003cp\u003e海中生活\u003cbr\u003e\u003cbr\u003e表情を変える海\u003cbr\u003e太陽が降り注ぐ青い海。見たこともないような魚たちが自由気ままに現れる。ダイバーは戯れるように泳いだり、波に身を任せ漂う。海底に近づくほど青は深みを増し、神秘的な世界が広がる。浅瀬とは一転、大きな魚と寄り添うように泳いでいく。鮮やかな青のグラデーションが、海中を奥深く進むような不思議な感覚を与えてくれる。地上から少し離れ、表情豊かな海とじっくり向き合い住まう部屋。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIVER LIFE&quot;},{&quot;id&quot;:446892,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eミモザで春を祝う部屋\u003c/p\u003e\u003cp\u003eフランスの伝統色「ジョーヌ・ミモザ」。非常に香りが良く可愛らしい、ミモザの花のような可憐なイエローです。日本では桜なら、ヨーロッパではミモザが春を告げる花にあたります。フランスでは春に「ミモザ祭り」と呼ばれるお祭りがあるほどで、冬が終わり希望あふれる1年になるようお祝いするのだそう。そんな鮮やかな黄色のクロスを施した壁。住まうだけで春のさわやかな空気が流れるかのよう。希望の訪れをお祝いし、毎日円満に過ごせるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】JAUNE MIMOSA LIFE&quot;},{&quot;id&quot;:446887,&quot;description&quot;:&quot;\u003cp\u003e港町ジェノバ\u003c/p\u003e\u003cp\u003e潮風がさわやかな部屋\u003c/p\u003e\u003cp\u003eイタリア最大の港町として発展したジェノバ。おだやかな気候と心地よい潮風が感じられ、カラフルな歴史的建物も立ち並ぶ人気の観光地です。そんな地域を象徴する美しい海と空をアクセントに取り入れたお部屋。そこで食べるジェノベーゼパスタは日本に居ながら本場の味を感じさせてくれそうです。美しいジェノバの潮風を感じながら贅沢に過ごすアトラクティブなお部屋はいかがでしょう？\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】GENOVA LIFE&quot;},{&quot;id&quot;:446886,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER HAKO&quot;},{&quot;id&quot;:441718,&quot;description&quot;:&quot;\u003cp\u003e自ら創りあげる喜び\u003c/p\u003e\u003cp\u003eDIYで叶う理想の暮らし\u003c/p\u003e\u003cp\u003e\u003cbr\u003e何もない「ガラン」とした空間。ここはあなたが思い描く理想の部屋をDIYで実現する部屋。他人が選ぶのとはワケが違う。自分の目で素材や色、形を選ぶ。理想のものがなかったら自分で創ったっていい。ペンキとハケを持ち大胆に描いてもいい。正解はない。妥協などせず決めたそのコーディネートこそ世界に一つしか無い理想空間。悩みに悩み抜いたそのこだわりの分だけ、本当の幸せを感じることができるだろう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】DIY LIFE VER WALL SHELF&quot;},{&quot;id&quot;:439471,&quot;description&quot;:&quot;\u003cp\u003e摩天楼発祥の地\u003c/p\u003e\u003cp\u003eビル街の一角に住まう\u003c/p\u003e\u003cp\u003e世界的に有名なシカゴのビル街。独創的なデザインのビルも数多く建ち並び、まるでシカゴの街全体が建築の博物館のよう。そんなイメージをお部屋に取り入れました。モノトーンでシックにまとめた洗練された空間。室内窓がありビル街の一角に住んでいるかのようなステータスを味わうことができる住まいです。摩天楼発祥の地「シカゴ」での生活をご堪能ください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CHICAGO BUILDING LIFE&quot;},{&quot;id&quot;:439167,&quot;description&quot;:&quot;\u003cp\u003e伝統色と住まう\u003c/p\u003e\u003cp\u003eあずき色がもたらすパワー\u003c/p\u003e\u003cp\u003e伝統色の中でも、親しみあるあずき色。あずきは古来から魔除けや祈願の色として、お祝いの席に多く使われてきました。縁起が良いとされる赤飯もその由来のひとつ。そんな色の力にあやかったお部屋が誕生しました。圧倒的な存在感でありつつ、ぬくもりや安心感を与えてくれる優しい色合いが壁一面に施されています。縁起の良いあずき色のパワーを味方に、万事順調な生活を送ってみませんか。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】AZUKI LIFE&quot;},{&quot;id&quot;:438583,&quot;description&quot;:&quot;\u003cp\u003eこころ豊かに\u003c/p\u003e\u003cp\u003e過程を大切に暮らす\u003c/p\u003e\u003cp\u003eスローライフは、文字通りゆっくり生活するという意味です。常にスピードや結果を求められる私たちにとって、ゆっくり生活する事は想像より難しいもの。だから、このお部屋にはスローライフにピッタリな仕掛けをご用意しています。フロアや天井にはやわらかな木目を豊富に使いました。見上げれば、まるで雲の切れ間からこぼれ落ちるかのような優しい光が降り注ぎます。ここに来たなら、テレビやパソコンからは少し離れてみましょう。物事の過程を大切にし、ゆったりと丁寧な時間を過ごしたくなるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】SLOW LIFE TYPE WHITE&quot;},{&quot;id&quot;:424496,&quot;description&quot;:&quot;\u003cp\u003e燃える太陽 澄み渡る海\u003c/p\u003e\u003cp\u003e陽気なメキシコ暮らし\u003c/p\u003e\u003cp\u003eオーラ！グラシアス！そんな陽気な声があちらこちらから聞こえてくる街角。ラテン的でカラフルな家が建ち並び歩くだけで楽しくなる、メキシコの世界遺産グアナファトのお部屋を再現しました。人々を魅了する鮮やかなカラーリングや、石畳調のフロア、アーチ型の下がり壁がメキシカンムードをぐんと盛り上げています。住む人をそんなメキシコのようにいつでも明るく陽気にすることができるお部屋です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】MEXICAN LIFE&quot;},{&quot;id&quot;:419449,&quot;description&quot;:&quot;\u003cp\u003e近未来仮想空間\u003c/p\u003e\u003cp\u003e前人未到が誕生する部屋\u003c/p\u003e\u003cp\u003e離れた場所にいる者同士が、あたかも同じ空間にいるかのような感覚で会話できる技術がすでに開発されています。想像を超える創造が現実となってきている今、誰も夢想だにしないような思いつきが形となるかもしれません。そんな世紀の大発見をここから。クロスに配置された照明、不定期に切り替えられたモノトーンのクロス。近未来的な空間から生まれるひらめきは世界を動かすことになるかもしれません。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;},{&quot;id&quot;:419448,&quot;description&quot;:&quot;\u003cp\u003eアメリカ西海岸の暮らし\u003c/p\u003e\u003cp\u003eカリフォルニアスタイル\u003c/p\u003e\u003cp\u003eアメリカ西海岸に位置するカリフォルニア。そんなカリフォルニアをイメージした部屋はヴィンテージな佇まい。レザーのソファを置けば、重厚感漂うクールなスタイルの完成。毎朝、散歩に行くような感覚でサーフィンを楽しんだり、車やバイク、アウトドアなどの趣味を大切にする。ファッションもライフスタイルも世界中から注目されるカリフォルニアスタイルを送るにピッタリな一室です。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CALIFORNIA LIFE&quot;},{&quot;id&quot;:414251,&quot;description&quot;:&quot;\u003cp\u003e口説き文句は無用\u003c/p\u003e\u003cp\u003eドキッとする程オトナなBAR空間\u003c/p\u003e\u003cp\u003e自分好みのお酒が並ぶバーカウンター。グラスラックには、手入れされたこだわりのグラスが並ぶ。深みのある木目のフロアにダークカラーの壁紙。まさかここが自宅だとは思えない本格的なBAR空間。今にもバーテンダーが現れるかのよう。この部屋があればもう口説き文句は必要ありません。時間や場所にとらわれずに、濃密な時間をお過ごしください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;モダン&quot;,&quot;link&quot;:&quot;https://renotta.jp/room/1317/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;title&quot;:&quot;【Renotta】BAR LIFE&quot;},{&quot;id&quot;:412100,&quot;description&quot;:&quot;\u003cp\u003e描ける部屋\u003c/p\u003e\u003cp\u003e変幻自在に変化できる壁\u003c/p\u003e\u003cp\u003e子供の頃から馴染み深い黒板。チョークの独特な風合いが懐かしくもあり、どこか新鮮でもあります。みんなの物だった黒板をあなたのお部屋へ。壁一面に設置された黒板に、イベントや季節に合わせた黒板アートはもちろん、レシピやスケジュール、描く内容は自由です。世界にただひとつのオリジナリティ溢れる壁紙を次々と描いてください。あなたにとって、いつでも、いつまでもお気に入りの空間となることでしょう。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;オリジナル&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:3,&quot;title&quot;:&quot;【Renotta】BLACK BOARD LIFE&quot;},{&quot;id&quot;:439475,&quot;description&quot;:&quot;\u003cp\u003eあふれる異国情緒\u003c/p\u003e\u003cp\u003eエキゾチック空間で癒やす魅惑の一時\u003c/p\u003e\u003cp\u003eバンブーのフロアにカラフルな柄のラグ。お香のかおりが立ちこめ、色とりどりのランプがそこかしこに散りばめられたアジアリゾートのような空間。少し照明を落とせば光と影が作り出すエキゾチックな時間が流れる。大胆な色遣いでも不思議と落ち着く。色に囲まれ艶やかに過ごす、アジアらしさが詰まった魅惑の空間。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】EXOTIC LIFE&quot;},{&quot;id&quot;:412074,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:412075,&quot;description&quot;:&quot;\u003cp\u003e365日アウトドア\u003c/p\u003e\u003cp\u003e芝生とハンモックがあるお部屋\u003c/p\u003e\u003cp\u003e天候や時間に左右されず毎日好きなときにアウトドアを楽しめるお部屋です。ハンモックが吊るされているのはもちろん、お部屋の一角には人工芝も敷かれています。目を閉じれば木陰で心地よい風に吹かれているような感覚があなたを優しく包み込みます。読書、映画、お昼寝、インテリアとしても。おもいおもいのハンモックライフをお愉しみください。\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】HAMMOCK LIFE&quot;},{&quot;id&quot;:65455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65456,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65457,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:65533,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151240,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:151242,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="56236"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">新しいタブで開く</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;project&quot;:{&quot;id&quot;:419449,&quot;description&quot;:&quot;\u003cp\u003e近未来仮想空間\u003c/p\u003e\u003cp\u003e前人未到が誕生する部屋\u003c/p\u003e\u003cp\u003e離れた場所にいる者同士が、あたかも同じ空間にいるかのような感覚で会話できる技術がすでに開発されています。想像を超える創造が現実となってきている今、誰も夢想だにしないような思いつきが形となるかもしれません。そんな世紀の大発見をここから。クロスに配置された照明、不定期に切り替えられたモノトーンのクロス。近未来的な空間から生まれるひらめきは世界を動かすことになるかもしれません。\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://renotta.jp/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;user&quot;:{&quot;id&quot;:56236,&quot;username&quot;:&quot;emoriyohei&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1453687798/p/user/avatar/56236/homify_logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:550087,&quot;name&quot;:&quot;株式会社クラスコデザインスタジオ&quot;},&quot;photos&quot;:[{&quot;id&quot;:1749510,&quot;image&quot;:&quot;v1482724254/p/photo/image/1749510/1.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749511,&quot;image&quot;:&quot;v1482724260/p/photo/image/1749511/2.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749512,&quot;image&quot;:&quot;v1482724265/p/photo/image/1749512/3.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749513,&quot;image&quot;:&quot;v1482724271/p/photo/image/1749513/4.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749514,&quot;image&quot;:&quot;v1482724277/p/photo/image/1749514/5.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749515,&quot;image&quot;:&quot;v1482724283/p/photo/image/1749515/6.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749516,&quot;image&quot;:&quot;v1482724289/p/photo/image/1749516/7.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:1749517,&quot;image&quot;:&quot;v1482724293/p/photo/image/1749517/8.jpg&quot;,&quot;title&quot;:&quot;【Renotta】CYBER LIFE&quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;before_photo&quot;,&quot;style&quot;:null,&quot;style_id&quot;:null,&quot;credits&quot;:&quot;Photo by crasco&quot;,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:419449,&quot;user_id&quot;:56236,&quot;image_alt_text&quot;:&quot;【Renotta】CYBER LIFE 株式会社クラスコデザインスタジオ&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;プロジェクト＆スペース&quot;,&quot;space&quot;],[&quot;モデル / スケッチ / フロアプラン&quot;,&quot;drawing&quot;],[&quot;ビフォー/アフター写真&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;和風&quot;,1],[&quot;北欧&quot;,9],[&quot;モダン&quot;,2],[&quot;地中海&quot;,5],[&quot;ミニマル&quot;,12],[&quot;オリジナル&quot;,3],[&quot;コロニアル&quot;,10],[&quot;クラシック&quot;,4],[&quot;カントリー&quot;,7],[&quot;トロピカル&quot;,11],[&quot;ラスティック&quot;,6],[&quot;インダストリアル&quot;,8]],&quot;colors&quot;:[[&quot;緑&quot;,15],[&quot;紫/バイオレット&quot;,12],[&quot;黒色&quot;,1],[&quot;白色&quot;,2],[&quot;灰色&quot;,3],[&quot;黄色&quot;,8],[&quot;赤色&quot;,10],[&quot;青色&quot;,13],[&quot;多色&quot;,17],[&quot;透明&quot;,18],[&quot;ピンク&quot;,11],[&quot;木目調&quot;,16],[&quot;ブラウン&quot;,6],[&quot;ベージュ&quot;,7],[&quot;オレンジ&quot;,9],[&quot;アンバー/ゴールド&quot;,5],[&quot;ターコイズ&quot;,14],[&quot;メタリック/シルバー&quot;,4]],&quot;materialsSpace&quot;:[[&quot;竹&quot;,15],[&quot;木&quot;,16],[&quot;石&quot;,34],[&quot;鉄/鋼&quot;,42],[&quot;銀/金&quot;,45],[&quot;銅/ブロンズ/真鍮&quot;,44],[&quot;金属&quot;,41],[&quot;石英&quot;,40],[&quot;ゴム&quot;,27],[&quot;砂岩&quot;,38],[&quot;コルク&quot;,24],[&quot;レンガ&quot;,30],[&quot;ガラス&quot;,28],[&quot;花崗岩&quot;,35],[&quot;石灰岩&quot;,37],[&quot;大理石&quot;,39],[&quot;無垢材&quot;,17],[&quot;タイル&quot;,31],[&quot;スレート&quot;,36],[&quot;セラミック&quot;,29],[&quot;コンクリート&quot;,46],[&quot;アルミニウム/亜鉛&quot;,43],[&quot;プラスティック&quot;,26],[&quot;合板（ベニヤ板）&quot;,19],[&quot;鉄筋コンクリート&quot;,47],[&quot;合板（チップボード）&quot;,22],[&quot;エンジニアリングウッド&quot;,18],[&quot;木材・プラスチック複合ボード&quot;,23],[&quot;MDF&quot;,21],[&quot;OSB&quot;,20]],&quot;materialsProduct&quot;:[[&quot;竹&quot;,15],[&quot;綿&quot;,10],[&quot;革&quot;,3],[&quot;紙&quot;,25],[&quot;絹&quot;,8],[&quot;木&quot;,16],[&quot;石&quot;,34],[&quot;鉄/鋼&quot;,42],[&quot;藤/柳&quot;,14],[&quot;銀/金&quot;,45],[&quot;麻/リネン&quot;,11],[&quot;銅/ブロンズ/真鍮&quot;,44],[&quot;羽根&quot;,1],[&quot;金属&quot;,41],[&quot;磁器&quot;,33],[&quot;陶器&quot;,32],[&quot;石英&quot;,40],[&quot;ゴム&quot;,27],[&quot;砂岩&quot;,38],[&quot;羊毛&quot;,9],[&quot;コルク&quot;,24],[&quot;レンガ&quot;,30],[&quot;ファー&quot;,2],[&quot;ガラス&quot;,28],[&quot;花崗岩&quot;,35],[&quot;石灰岩&quot;,37],[&quot;大理石&quot;,39],[&quot;無垢材&quot;,17],[&quot;タイル&quot;,31],[&quot;ヘンプ/ジュート&quot;,12],[&quot;合成皮革&quot;,4],[&quot;天然繊維&quot;,7],[&quot;スレート&quot;,36],[&quot;合成繊維&quot;,6],[&quot;サイザル/麦&quot;,13],[&quot;セラミック&quot;,29],[&quot;コンクリート&quot;,46],[&quot;テキスタイル&quot;,5],[&quot;アルミニウム/亜鉛&quot;,43],[&quot;プラスティック&quot;,26],[&quot;合板（ベニヤ板）&quot;,19],[&quot;鉄筋コンクリート&quot;,47],[&quot;合板（チップボード）&quot;,22],[&quot;エンジニアリングウッド&quot;,18],[&quot;木材・プラスチック複合ボード&quot;,23],[&quot;MDF&quot;,21],[&quot;OSB&quot;,20]],&quot;categoriesProduct&quot;:[],&quot;categoriesSpace&quot;:[[&quot;ドア&quot;,202,[[&quot;玄関ドア&quot;,224],[&quot;室内ドア&quot;,226],[&quot;引き戸&quot;,227],[&quot;ガラスドア&quot;,228],[&quot;木製ドア&quot;,229]]],[&quot;プール&quot;,12,[[&quot;インフィニティプール&quot;,186],[&quot;家庭用プール&quot;,196],[&quot;庭池&quot;,220],[&quot;ジェットバス&quot;,241]]],[&quot;ガレージ&quot;,23,[[&quot;ガレージ車庫&quot;,189],[&quot;二車用ガレージ車庫&quot;,190],[&quot;ガレージドア&quot;,191],[&quot;カーポート&quot;,204]]],[&quot;キッチン&quot;,6,[[&quot;キッチン収納&quot;,206],[&quot;システムキッチン&quot;,207],[&quot;小さなキッチン&quot;,244]]],[&quot;ベランダ&quot;,245],[&quot;リビング&quot;,9],[&quot;サンルーム&quot;,52],[&quot;ダイニング&quot;,21],[&quot;ホームジム&quot;,3],[&quot;スパ・サウナ&quot;,20,[[&quot;サウナ&quot;,188],[&quot;スチームサウナ&quot;,192],[&quot;ジェットバス&quot;,239]]],[&quot;フローリング&quot;,238],[&quot;ワインセラー&quot;,16],[&quot;ストレージルーム&quot;,252],[&quot;テラス・ベランダ&quot;,50],[&quot;ランドリールーム&quot;,254],[&quot;ウォークインクローゼット&quot;,22],[&quot;ビーチハウス・クルーザー&quot;,27],[&quot;その他のスペース&quot;,251],[&quot;和室&quot;,10,[[&quot;和のアイテム&quot;,155]]],[&quot;壁&quot;,49],[&quot;子供部屋&quot;,5,[[&quot;赤ちゃん部屋&quot;,197],[&quot;子供部屋&quot;,198],[&quot;男の子部屋&quot;,221],[&quot;女の子部屋&quot;,222]]],[&quot;家&quot;,17,[[&quot;商業空間&quot;,246],[&quot;一戸建て住宅&quot;,185],[&quot;プレハブ住宅&quot;,187],[&quot;バンガロー&quot;,200],[&quot;リゾートハウス&quot;,214],[&quot;木造住宅&quot;,225],[&quot;別荘&quot;,230],[&quot;二世帯住宅&quot;,231],[&quot;長屋&quot;,232],[&quot;ログハウス&quot;,233],[&quot;省エネ住宅&quot;,234],[&quot;狭小住宅&quot;,242],[&quot;アパートメント&quot;,249]]],[&quot;寝室&quot;,19,[[&quot;小さな寝室&quot;,243],[&quot;主寝室&quot;,247]]],[&quot;屋根&quot;,201,[[&quot;平屋根&quot;,215],[&quot;片流れ屋根&quot;,216],[&quot;切妻屋根&quot;,217],[&quot;寄棟造&quot;,218],[&quot;ルーフバルコニー&quot;,219]]],[&quot;庭&quot;,7,[[&quot;物置&quot;,193],[&quot;ロックガーデン&quot;,194],[&quot;池&quot;,195],[&quot;アプローチ&quot;,203],[&quot;枯山水&quot;,205],[&quot;インテリアガーデン&quot;,250]]],[&quot;廊下 \u0026 玄関&quot;,47],[&quot;書斎&quot;,4],[&quot;浴室&quot;,14],[&quot;窓&quot;,48,[[&quot;天窓&quot;,208],[&quot;樹脂サッシ&quot;,209],[&quot;地下室用窓&quot;,210],[&quot;雨戸&quot;,211],[&quot;木製サッシ&quot;,213]]],[&quot;階段&quot;,237]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null}" data-hydrate="1"></div>


  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-91420b622d.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=ja"></script>

<script src="/assets/professionalProfile.6471cc0c4f31fec26bb5.js" defer="defer"></script>
<script src="/assets/project.617fa7f07697a84931e6.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです" alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ja"
        target="_blank"
      >
        ヘルプ &amp; サポート
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        登録
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>プレミアム</span></span> へ
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        利用規約
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        プライバシーポリシー
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        発行者
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        バッジ
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        トピック
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">使いやすいアプリを試してみましょう！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/jp/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_jp.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_jp.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homifyインターナショナル</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/419449/renotta-cyber-life"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -jp flag-link-jp"></span>
        </span>
				日本
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.jp/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
