<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="ja" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N772KCB');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="XoMR3PyadhLN-nG9po4SwFWp6fsI0-_Nfh7yGrXrHpI" name="google-site-verification">
    <meta content="33494ee357" name="verify-admitad">
    <meta content="6230EC29FAC226F99013E3379ADB10B7" name="msvalidate.01">
    <meta content="1eb88a5f8a862ba0b6523f8d9b115f18" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-96d69eebc1.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>
  <link href="https://fonts.googleapis.com/earlyaccess/notosansjapanese.css" rel="stylesheet">

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="jp",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-13",googleTrackingDomain:"homify.jp",env:"production",locale:"jp",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"\u4f4f\u307e\u3044\u306e\u5199\u771f",icon:"instagram"},professionals:{type:"\u30d7\u30ed\u3092\u63a2\u3059",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: jp.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"\u7279\u96c6\u8a18\u4e8b",icon:"instagram"},projects:{type:"\u30d7\u30ed\u30b8\u30a7\u30af\u30c8",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/jp.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'jp'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.ee4eda3a1ed3ac260ec2.js" defer="defer"></script>
  <script src="/assets/diy.c1fe2d8ed56c11871780.js" defer="defer"></script>

<title>金属面を効果的に塗装する方法｜16の簡単なステップ | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="wM5uZH5xttURkFKIyz+9SkYgNwk3ybJFFQI0SZv+NDj5sfhyEAK/lGsumHokXbvp2kuhU2x9/m3A/80xZw4mZQ==" name="csrf-token">

<link href='https://www.homify.jp/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ' rel='canonical' />





<meta name="description" property="og:description" content="家でもアパートでも金属面には事欠かないので、今回のプロジェクトを学ぶことは大きな学びになります。錆びたり、傷がついたり、色が抜けたりした金属表面は、遅かれ早かれメンテナンスや金属面を効果的に塗装する補修の必要性を感じることになります。  一見、複雑で手が込んでいるように見えますが、このDIYの手順を見れば、プロでなくても、金属表面に技術を応用して美しい仕上がりにできることに気づくはずです。次のステップでは、金属表面のメンテナンスと塗装について、細かい部分まで解説していきます。さぁ、金属面を効果的に塗装する方法を学びましょう！  こちらでも多くのDIYアイデアを紹介しています ＊DIY修理や手入れのページ " lang="ja">
<meta name="keywords" content="金属, 塗装, 金属表面,塗装する, 金属面を効果的に塗装する, " lang="ja">

<meta content="article" property="og:type">
<meta content="homify.jp" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.jp/diy/27661/%e9%87%91%e5%b1%9e%e9%9d%a2%e3%82%92%e5%8a%b9%e6%9e%9c%e7%9a%84%e3%81%ab%e5%a1%97%e8%a3%85%e3%81%99%e3%82%8b%e6%96%b9%e6%b3%95%ef%bd%9c16%e3%81%ae%e7%b0%a1%e5%8d%98%e3%81%aa%e3%82%b9%e3%83%86%e3%83%83%e3%83%97">
<meta property="og:image" content="http://images.homify.com/image/upload/v1660779881/p/diy/photos/tojayteswdou3wisp2la.png">
<meta property="og:title" content="金属面を効果的に塗装する方法｜16の簡単なステップ | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/27661/%E9%87%91%E5%B1%9E%E9%9D%A2%E3%82%92%E5%8A%B9%E6%9E%9C%E7%9A%84%E3%81%AB%E5%A1%97%E8%A3%85%E3%81%99%E3%82%8B%E6%96%B9%E6%B3%95%EF%BD%9C16%E3%81%AE%E7%B0%A1%E5%8D%98%E3%81%AA%E3%82%B9%E3%83%86%E3%83%83%E3%83%97"},"","/diy/27661/%E9%87%91%E5%B1%9E%E9%9D%A2%E3%82%92%E5%8A%B9%E6%9E%9C%E7%9A%84%E3%81%AB%E5%A1%97%E8%A3%85%E3%81%99%E3%82%8B%E6%96%B9%E6%B3%95%EF%BD%9C16%E3%81%AE%E7%B0%A1%E5%8D%98%E3%81%AA%E3%82%B9%E3%83%86%E3%83%83%E3%83%97")</script>
<style id=css></style>

</head>
<body class="layout locale--jp" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eプライバシーポリシー\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="閉じる"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		ご利用のブラウザーは古いバージョンです。
	</p>
	<p class="popup-browser-banner">
		ہمارے گھر ڈیزائن کے ساتھ بہتر تجربہ حاصل کرنے کے لئے، براہ کرم مفت کے لئے دوسرے براؤزر ڈاؤن لوڈ کریں. صرف آئکن پر کلک کریں!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-N772KCB'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.2841a38728c688c4d8a3.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          住まいの写真
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          専門家を探す
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          特集記事
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          専門家として登録する
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          プレミアム
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">サインアウト</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          ログイン
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;jp&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.547d4099c263425787cd.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです"	
     alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          専門家として登録する
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            ログイン
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;jp&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eプレミアム\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;jp&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:27661,&quot;title&quot;:&quot;金属面を効果的に塗装する方法｜16の簡単なステップ&quot;,&quot;description&quot;:&quot;\u003cp\u003e家でもアパートでも金属面には事欠かないので、今回のプロジェクトを学ぶことは大きな学びになります。錆びたり、傷がついたり、色が抜けたりした金属表面は、遅かれ早かれメンテナンスや金属面を効果的に塗装する補修の必要性を感じることになります。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e一見、複雑で手が込んでいるように見えますが、このDIYの手順を見れば、プロでなくても、金属表面に技術を応用して美しい仕上がりにできることに気づくはずです。次のステップでは、金属表面のメンテナンスと塗装について、細かい部分まで解説していきます。さぁ、金属面を効果的に塗装する方法を学びましょう！\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eこちらでも多くのDIYアイデアを紹介しています\u003c/p\u003e\u003cp\u003e＊\u003ca href=\&quot;https://www.homify.jp/diy?category=%E4%BF%AE%E7%90%86%E3%82%84%E6%89%8B%E5%85%A5%E3%82%8C\&quot;\u003eDIY修理や手入れ\u003c/a\u003eのページ\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;45 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:1218,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;press profile homify&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441725353/p/user/avatar/1218/homify.jpg&quot;},&quot;username&quot;:&quot;press profile homify&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;press profile homify&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340561,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e写真は、この金属面を効果的に塗装するために必要な材料を表しています。必要なものをすべて集めて、今日のプロジェクトを始める準備を整えてください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474840,&quot;photoId&quot;:479045,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779598/p/diy/photos/qxs0rzwj1xkjsgwhernq.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;素材&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;素材&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340562,&quot;text&quot;:&quot;\u003cp\u003e今日、私たちが処理・塗装することにした金属表面は、私たちのよく知る素材です。屋内では見かけませんが、屋外、特に駐車場や歩行者天国では、このスタッドが車の通行を妨げるため、よく目につくところに置かれています。この素材の扱い方は、ベランダの手すりや他の金属表面と全く同じです。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eまずは地面の処理から始めましょう。今回は、金属製スタッドの周辺をクリーニングすることになりました。手間ですが、金属面を効果的に塗装するために、まずは雑草や小さな凹凸を取り除いていきましょう。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474841,&quot;photoId&quot;:479046,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779614/p/diy/photos/zwcb5vhlc7tjxcc8yqyr.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ1：表面を整える&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ1：表面を整える&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340563,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eドライバーや先の尖った金属製器具で塗料の残りを持ち上げ、表面に凹凸のある層をすべて取り除くようにします。通常、ドライバーを使えば、すでに緩んでいる塗膜は簡単に剥がすことができます。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474842,&quot;photoId&quot;:479047,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779622/p/diy/photos/bp0dme6wc0gqkgidq8pe.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ2：サビ取り&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ2：サビ取り&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340564,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e塗装のムラをすべて取り除いた後、今度は紙やすりを使って、メタルピンの部分全体にやすりをかけていきます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e錆で傷ついた部分を残して、最初の塗膜をすべて取り除き、残りのすべての表面と同じように平滑にする必要があります。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474843,&quot;photoId&quot;:479048,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779631/p/diy/photos/e1vcgsbrcwn8izeo6jfb.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ3：全体をサンディングする&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ3：全体をサンディングする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340565,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこれが、サンディングと処理を施した後の金属表面の状態です。決して（グレーの）塗装を完全に除去するのではなく、あくまで滑らかにすることで、次の段階である塗装を受ける際に凹凸を作らないようにするのが目的です。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474844,&quot;photoId&quot;:479049,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779640/p/diy/photos/aml1h3sidjkbjnfrze69.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ4：サンディング後の外観&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ4：サンディング後の外観&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340566,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e小さなブラシや絵筆で、サンディング後に表面に生じたホコリをすべて取り除いてください。できるだけきれいになるように、取り除くようにしましょう。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474845,&quot;photoId&quot;:479050,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779651/p/diy/photos/jc3z7as4oayu0gcccxda.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ5：ホコリや不純物を取り除く&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ5：ホコリや不純物を取り除く&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340567,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこれから塗料を使って金属部分全体をグレーに塗るので、塗りたくない部分はすべてテープで保護します。塗るつもりのない部分をすべて調べ、しっかり保護します。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474846,&quot;photoId&quot;:479051,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779661/p/diy/photos/uedtjxuhk0am3fvt9m3j.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ6：保護領域&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ6：保護領域&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340568,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eペンキを塗ると言ったからには塗りますが、床を保護しないと先に進めません。最も醜いのは、手入れを怠り、不注意で床に塗料の滴りや残骸を残してしまうことでしょう。そこで、厚紙を使って金属面の形状を描き、落下しても床を汚さないようにします。不幸な結果を避けるために、できる限りすべてを保護します。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474847,&quot;photoId&quot;:479052,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779690/p/diy/photos/lu8840knkgsmhvkmrnsk.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ7：カードをカットし、床を保護する&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ7：カードをカットし、床を保護する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340569,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eペイントベース、ローラー、ブラシ、そしてもちろんペンキです。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e下地塗料を丁寧に乗せ、なるべくすべてをきれいに保ちましょう。仕事場がきれいであればあるほど、仕上がりもきれいになります。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474848,&quot;photoId&quot;:479053,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779702/p/diy/photos/dl40odezom3muiko4tyn.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ8：画材を用意する&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ8：画材を用意する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340570,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eまずは前処理（削ったり、やすりをかけたりした）部分の塗装から始めます。これらの部分に刷毛で塗料を塗り、手を抜かないようにしましょう。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474849,&quot;photoId&quot;:479054,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779715/p/diy/photos/we7p18iscidn8r84tbom.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ9：塗装&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ9：塗装&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340571,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこの段階で、塗装部を塗り終えたら、ローラーで金属面全体を塗装します。もし、もう一回塗る必要があると感じたら、30分ほど乾燥させてから、ローラーをかけ直してください。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474850,&quot;photoId&quot;:479055,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779727/p/diy/photos/owa3xyt1k1yxcp2dfzhl.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ10：ローリング&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ10：ローリング&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340572,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこの写真では、塗装した部分と塗装していない部分がとてもよく見えることをお見せしています。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474851,&quot;photoId&quot;:479056,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779746/p/diy/photos/jgtgajrvtqajdnvmfae0.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ11：塗装した部分と塗装していない部分の違い&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ11：塗装した部分と塗装していない部分の違い&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340573,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eカラーを塗り終えたら、床を保護していた厚紙を剥がし、刷毛で手の届く範囲に塗料を塗ることをお勧めします。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474852,&quot;photoId&quot;:479057,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779766/p/diy/photos/nch1f9whkav2jijb00q1.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ12: ブラシで細部を塗装&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ12: ブラシで細部を塗装&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340574,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこれですべての塗装が丁寧に行われたので、あとは以前接着されていた保護用のクレープテープを剥がすだけです。破れないように慎重に外し、一枚で完全に剥がせるようにすると完璧な仕上がりになります。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474853,&quot;photoId&quot;:479058,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779855/p/diy/photos/d6xos53g2oi9crd5cg2c.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ13：塗装用クレープテープを剥がす&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ13：塗装用クレープテープを剥がす&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340575,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこれで、金属面の塗装が完成しました。グレーで、錆や損傷部分のない滑らかで全く均一な表面が出来上がりました。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474854,&quot;photoId&quot;:479059,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779869/p/diy/photos/groi8angbhopiyksa7df.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;ステップ14：塗装が無事完了&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ14：塗装が無事完了&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340576,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eプライベートな空間（自宅や庭など）であれば、塗装したてであることを明示する必要はありませんが、今回は屋外であり、多くの人が行き交う歩行者天国であるため、\&quot;注意！塗装したて！\&quot;というサインを書き入れました。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eというわけで、今回の金属表面の塗装・メンテナンスプロジェクトが完成しました！\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eお楽しみいただけたでしょうか？\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこちらのDIYアイデアにも挑戦してみましょう！\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e＊\u003c/span\u003e\u003ca href=\&quot;https://www.homify.jp/diy/11443/%E5%B8%83%E5%BC%B5%E3%82%8A%E6%A4%85%E5%AD%90%E3%81%AE%E5%BC%B5%E3%82%8A%E6%9B%BF%E3%81%88%E6%96%B9-%7C-%E7%B0%A1%E5%8D%98%E3%81%AB%E3%81%A7%E3%81%8D%E3%82%8B%E6%A4%85%E5%AD%90%E3%81%AE%E5%BC%B5%E3%82%8A%E6%9B%BF%E3%81%88%E3%81%AEDIY%E3%81%AE%E3%83%9D%E3%82%A4%E3%83%B3%E3%83%88-[11%E3%82%B9%E3%83%86%E3%83%83%E3%83%97]\&quot;\u003e布張り椅子の張り替え方 | 簡単にできる椅子の張り替えのDIYのポイント [11ステップ]\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e＊\u003c/span\u003e\u003ca href=\&quot;https://www.homify.jp/diy/27147/%E7%AA%93%E3%82%92%E9%81%AE%E7%86%B1%E3%81%99%E3%82%8B%E5%AF%BE%E7%AD%9611%E3%82%B9%E3%83%86%E3%83%83%E3%83%97\&quot;\u003e窓を遮熱する対策11ステップ\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474855,&quot;photoId&quot;:479060,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660779881/p/diy/photos/tojayteswdou3wisp2la.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;ステップ15：塗装したてであることを明示する&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ15：塗装したてであることを明示する&quot;}],&quot;materials&quot;:[{&quot;id&quot;:125791,&quot;text&quot;:&quot;カード&quot;},{&quot;id&quot;:125792,&quot;text&quot;:&quot;はさみ&quot;},{&quot;id&quot;:125793,&quot;text&quot;:&quot;ドライバー&quot;},{&quot;id&quot;:125794,&quot;text&quot;:&quot;塗料インク&quot;},{&quot;id&quot;:125795,&quot;text&quot;:&quot;保護テープ&quot;},{&quot;id&quot;:125796,&quot;text&quot;:&quot;ほうきまたはブラシ&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:1218,&quot;created_at&quot;:&quot;2022-08-17T23:46:51:696Z&quot;,&quot;category_id&quot;:213,&quot;user_generated&quot;:false,&quot;views_count&quot;:41,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-08-17T23:52:15:802Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;金属面を効果的に塗装する方法｜16の簡単なステップ&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:209,&quot;text&quot;:&quot;掃除&quot;,&quot;createdAt&quot;:1533039952.449,&quot;updatedAt&quot;:1542216007.303,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12800,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216002/hicxfmtkknogpukraz7h.jpg&quot;},&quot;slugged&quot;:&quot;掃除&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:210,&quot;text&quot;:&quot;工芸&quot;,&quot;createdAt&quot;:1533039997.199,&quot;updatedAt&quot;:1542216028.148,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12801,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216023/qf1ri2xxnrxcloldbg0u.jpg&quot;},&quot;slugged&quot;:&quot;工芸&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:211,&quot;text&quot;:&quot;ガーデニング&quot;,&quot;createdAt&quot;:1533040199.492,&quot;updatedAt&quot;:1542216064.426,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12802,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216061/mfkw9cleofvors1rfhq6.jpg&quot;},&quot;slugged&quot;:&quot;ガーデニング&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:212,&quot;text&quot;:&quot;DIYデコレーション&quot;,&quot;createdAt&quot;:1533040219.927,&quot;updatedAt&quot;:1542216118.238,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12803,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216108/p4ucdkgzfnt0twlutjdd.jpg&quot;},&quot;slugged&quot;:&quot;DIYデコレーション&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:213,&quot;text&quot;:&quot;修理や手入れ&quot;,&quot;createdAt&quot;:1533040236.27,&quot;updatedAt&quot;:1542216157.444,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12804,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216152/lavzbidcgayhcmu6tduz.jpg&quot;},&quot;slugged&quot;:&quot;修理や手入れ&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:214,&quot;text&quot;:&quot;整理収納&quot;,&quot;createdAt&quot;:1533040254.537,&quot;updatedAt&quot;:1542216282.405,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12805,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216188/fo0zbjhq4g3uyb2jdkrf.jpg&quot;},&quot;slugged&quot;:&quot;整理収納&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:215,&quot;text&quot;:&quot;絵画&quot;,&quot;createdAt&quot;:1533040316.054,&quot;updatedAt&quot;:1542216336.273,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:12806,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542216330/zd1lui5myxdubgluuao6.jpg&quot;},&quot;slugged&quot;:&quot;絵画&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:216,&quot;text&quot;:&quot;セルフリノベーション&quot;,&quot;createdAt&quot;:1533040338.18,&quot;updatedAt&quot;:1542630886.046,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13234,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542630883/oq64ufm9oflioxhuu9qm.jpg&quot;},&quot;slugged&quot;:&quot;セルフリノベーション&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:217,&quot;text&quot;:&quot;季節の装飾&quot;,&quot;createdAt&quot;:1533040356.775,&quot;updatedAt&quot;:1542630918.916,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13235,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542630916/uaw5ea4caw68ezdzxtws.jpg&quot;},&quot;slugged&quot;:&quot;季節の装飾&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:218,&quot;text&quot;:&quot;木工&quot;,&quot;createdAt&quot;:1533040371.444,&quot;updatedAt&quot;:1542630942.637,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13236,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542630939/tdn59zmpfw1of8utmup0.jpg&quot;},&quot;slugged&quot;:&quot;木工&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:219,&quot;text&quot;:&quot;子供用&quot;,&quot;createdAt&quot;:1533040389.233,&quot;updatedAt&quot;:1542631051.073,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13237,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631048/ozdxlysrbvnachcin9ml.jpg&quot;},&quot;slugged&quot;:&quot;子供用&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:220,&quot;text&quot;:&quot;パレット&quot;,&quot;createdAt&quot;:1533040402.424,&quot;updatedAt&quot;:1542631128.652,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13238,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631125/d8e9yxoe0obhbbrdzwxa.jpg&quot;},&quot;slugged&quot;:&quot;パレット&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:221,&quot;text&quot;:&quot;DIY家具&quot;,&quot;createdAt&quot;:1533040436.363,&quot;updatedAt&quot;:1542631158.404,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13239,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631156/hfs7mfbohu4tbqv88ivv.jpg&quot;},&quot;slugged&quot;:&quot;DIY家具&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:222,&quot;text&quot;:&quot;裁縫&quot;,&quot;createdAt&quot;:1533040460.972,&quot;updatedAt&quot;:1542631214.862,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13240,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631212/yhyxhd1g5rjzlgwto2xs.jpg&quot;},&quot;slugged&quot;:&quot;裁縫&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:223,&quot;text&quot;:&quot;その他&quot;,&quot;createdAt&quot;:1533040484.156,&quot;updatedAt&quot;:1542631245.33,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:13241,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542631243/ur9bsbc8zxncqrhpkses.jpg&quot;},&quot;slugged&quot;:&quot;その他&quot;}],&quot;projectCategoryName&quot;:&quot;修理や手入れ&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:27147,&quot;title&quot;:&quot;窓を遮熱する対策11ステップ&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003e適切に暖められたインテリアと、太陽の光がまぶしい部屋は快適さが別物です。太陽を遮ってテレビやコンピューターの画面がよく見えるようにする方法だけでなく、冷暖房費を削減する方法も知りたいと思いませんか?\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eそこで、対策をDIYで行ってみましょう。遮熱カーテンを用意する必要はありません。そして、熱を遮断するのに役立つ断熱材として窓にアルミホイルを使います。身近な材料を使って、窓を遮熱する方法をご紹介します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/%E4%BF%AE%E7%90%86%E3%82%84%E6%89%8B%E5%85%A5%E3%82%8C\&quot;\u003eこちらのアイデア\u003c/a\u003eも参考にしてください\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:7735021,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Shota&quot;,&quot;last_name&quot;:&quot;Kimura&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;shotakimura&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;jp&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Shota Kimura&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337853,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e窓を断熱して熱を遮断する方法を学んだので、座って自宅のはるかに涼しい室内温度を楽しむことができます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003eこちらの記事も読んでみませんか？\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/20897/%E3%83%89%E3%82%A2%E3%83%8E%E3%83%96%E3%82%92DIY%E3%81%A7%E4%BA%A4%E6%8F%9B%E3%81%99%E3%82%8B%E7%B0%A1%E5%8D%98%E3%81%AA7%E3%82%B9%E3%83%86%E3%83%83%E3%83%97\&quot;\u003eドアノブをDIYで交換する簡単な7ステップ\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/20710/%E7%AA%93%E3%81%AE%E9%9A%99%E9%96%93%E3%82%92%E5%9F%8B%E3%82%81%E3%82%8B%E6%96%B9%E6%B3%95-6%E3%82%B9%E3%83%86%E3%83%83%E3%83%97\&quot;\u003e窓の隙間を埋める方法 6ステップ\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473707,&quot;photoId&quot;:473707,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659711018/p/diy/photos/u80cvprng5dnukutqg1g.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 11: よりクールなインテリアを楽しむ&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337852,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e発泡スチロール/アルミニウムの「カーテン」を設計して熱を遮断する方法がわかったので、必要に応じて、手順を繰り返してさらに作成できます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eご覧のように、どうしても日光を遮る必要がある 2 つの窓がありました。そのため、両方の窓を覆うために 2 つの発泡スチロール/アルミニウム デザインを作成しました。\u0026nbsp;\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473706,&quot;photoId&quot;:473706,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659711010/p/diy/photos/belgndspxeg15krgsayk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 10: すべての窓に繰り返します。&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337851,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e発泡スチロール板とアルミホイルをきれいに合わせて、発泡スチロールが内側に向くように、光沢のある面が外側に向くように窓に置きます。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473705,&quot;photoId&quot;:473705,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710702/p/diy/photos/tlquqi3quiov7frotioh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 9: 新しい遮熱カーテンを設置する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337850,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eアルミホイルは発泡スチロールの板よりも少し長くする必要があるとご説明しました。さて、余分な数センチのホイルを取り、裏返してボードの上端と下端をきれいに包み、セロテープで所定の位置に貼り付けます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473704,&quot;photoId&quot;:473704,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710683/p/diy/photos/famah5b0v8fgbxyyizep.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ8：発泡スチロールとアルミホイルをくっつけます&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337849,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eアルミホイルが切り抜いた発泡スチロール板とほぼ同じサイズだと確認できましたか? 次に、NT カッター (簡単な場合ははさみ) を取り、切り取ります。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473703,&quot;photoId&quot;:473703,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710676/p/diy/photos/pa4oiq2j3ghxjn2akzxe.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ7：ホイルを所定のサイズにカットする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337848,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eアルミホイルは熱に非常に強いため、多くの人が遮熱カーテンとして使用しています。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e新しく切り取った発泡スチロール板を平らな面 (テーブルなど) に置きます。発泡スチロール板の上に直接アルミホイルを広げて、板を覆うのに十分な大きさがあることを確認します. ホイルがボードよりも少し長く、ボードの上面と下面に数センチのホイルが突き出るように測定します.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eヒント:フォイルの光沢のある面が内側 (つまり、発泡スチロールの板の方) を向き、マットな面が窓に面していることを確認してください。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473702,&quot;photoId&quot;:473702,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710669/p/diy/photos/bisrslhtwlgwta9qwakl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;STEP6：アルミホイルを乗せる&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337847,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eボードを小さくカットしたら、窓に置いてどのようにフィットするかを確認します。あちらこちらに細い光が見えても心配いりません。入ってくる日光をさらに遮断するために、アルミホイルとスコッチテープを使用します.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473701,&quot;photoId&quot;:473701,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710662/p/diy/photos/jdqldeqk43bsv3uiwvmp.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 5: 発泡スチロール板のサイズをテストする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337846,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e発泡スチロール板を変更する必要がある場所を明確にマークして、それらの窓にうまく収まるように、NTカッターを使用してサイズに合わせてカットします.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNT カッターの取り扱いには細心の注意を払ってください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473700,&quot;photoId&quot;:473700,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710654/p/diy/photos/dzaardn4a5x05emug4ki.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;STEP4：大きさに合わせてカットする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337845,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e日よけ窓に完全にフィットさせるために、発泡スチロール板をカットする大きさを明確かつ正確にマークしてください.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473699,&quot;photoId&quot;:473699,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710647/p/diy/photos/bbxtkksxifps3yemvdve.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 3: 発泡スチロールのボードに印を付ける&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337844,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e発泡スチロールの板を 1 枚手に取り、日差しが強すぎる窓に当てます。これらのボードは窓には大きすぎる可能性があります。そのため大きさをカットして調整しましょう。窓枠の上部に沿ってボードを測定し、長さを確認します。次に、窓枠の側面についても同じことを行い、その高さを記録してください。これらの測定値はできるだけ正確である必要があるため、急いで適当に行わないでください。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eヒント:窓にアルミ ホイルを取り付ける場所なので、家の内側からすべての測定を行うようにしてください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473698,&quot;photoId&quot;:473698,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710640/p/diy/photos/qsuwsfuemlzyjiomkge3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 2: 発泡スチロールを測定する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:337843,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eこの DIY ガイドはすべて熱の節約に関するものなので、家の窓に風が通っていないか確認することも重要です。すべての窓の前に手を置いて、外から隙間風がないかどうかを確認してください。冷たい風を感じる場合は、窓から家の熱が放出されていることを意味します。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• 夏には、テストしたい窓の外に出ます。窓の近くに手を置き、冷たい空気を感じてみてください。少しでも気になる場合は、エアコンからの空気が外部に漏れていることを意味します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e• エアコン、ヒーター、扇風機のスイッチを切ってテストを行うこともできます。窓の近くで線香に火をつけます。煙が窓に向かって (または窓から遠ざかって) 押し出される場合は、隙間が存在します。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:473697,&quot;photoId&quot;:473697,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659710633/p/diy/photos/x79m4ylendefchmygbac.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 1: 道具を準備する&quot;}],&quot;materials&quot;:[{&quot;id&quot;:124328,&quot;text&quot;:&quot;発泡スチロール&quot;},{&quot;id&quot;:124329,&quot;text&quot;:&quot;アルミホイル&quot;},{&quot;id&quot;:124330,&quot;text&quot;:&quot;カッター&quot;},{&quot;id&quot;:124331,&quot;text&quot;:&quot;ペン&quot;},{&quot;id&quot;:124332,&quot;text&quot;:&quot;定規&quot;},{&quot;id&quot;:124333,&quot;text&quot;:&quot;セロハンテープ&quot;},{&quot;id&quot;:124334,&quot;text&quot;:&quot;スケール&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:7735021,&quot;created_at&quot;:&quot;2022-08-05T14:56:03:000Z&quot;,&quot;category_id&quot;:213,&quot;user_generated&quot;:null,&quot;views_count&quot;:69,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-16T07:10:26:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;窓を遮熱する対策11ステップ&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1659710633/p/diy/photos/x79m4ylendefchmygbac.jpg&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:26846,&quot;title&quot;:&quot;洗面ボウルをDIYで交換する方法7ステップ&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eDIYがどれほど好きであっても、専門業者に任せなければならないこともあります。もしも自分に特定の住宅のメンテナンスと修理の仕事に関する特定の技術についてかなりの知識があれば、業者に依頼をすることの恩恵を受けるでしょう。そのような作業の 1 つが配管工事。その他には、ドアを取り付けることや、またはパイプの漏れを自分で修理する方法が含まれます。これには、配管ポイントの一般的なノウハウ、付属するすべての補足アイテムの知識、作業に使用される材料、および適用される技術が必要です。仕事は専門的かつ正確に行われなければなりません。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eですが、洗面ボウルの交換は自分でできることのひとつです。設置方法を知っておくと便利なもう 1 つの理由は、自分の家でも他の人の家でも、このスキルを適用できる緊急事態が発生する可能性があるためです。洗面ボウルはさまざまな種類があり、それぞれのセットアップも異なる場合がありますが、すべての洗面に共通する基本的な手順がいくつかあります。基本的な手順を理解すれば、どんなスペースにも安全かつ確実設置できるようになります新しいものも古いものも、基本的な手順は変わりません。初めは覚えるのが大変かもしれませんが、専門業者に支払うお金を節約できます。一連のステップをご紹介するので、ぜひチャレンジしてみてください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/%E4%BF%AE%E7%90%86%E3%82%84%E6%89%8B%E5%85%A5%E3%82%8C\&quot;\u003eこちらのカテゴリ\u003c/a\u003eも参考にしてみましょう！\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;3 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749300,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Kenta&quot;,&quot;last_name&quot;:&quot;Nakagawa&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;kentanakagawa&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;jp&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Kenta Nakagawa&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336094,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e再び水を出し、漏れがないか、ガスが正常に作動しているかどうかを確認します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e水を流す前に、ボウルの上部と洗面器が壁に接するすべての場所にコーキングを打って仕上げることを忘れないでください. 隙間があればシリコンコーキングで埋めます。コーキング材を完全に乾かしてから、給水を開始し、漏れがないかどうかを確認します。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eコーキング材を約 24 時間乾燥させてから、水を流し、漏れがないか確認します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eゴム接続が漏れている場合は、締めてみてください。ドレンは、ガスケットでシールを締めすぎたり引っ張ったりすることで漏れることもあります。新しいワッシャーを試すことができますが、締めすぎないでください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこれで新しい洗面ボウルが設置できたはずです！\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/26674/5%E3%81%A4%E3%81%AE%E3%82%B9%E3%83%86%E3%83%83%E3%83%97%E3%83%90%E3%82%A4%E3%82%B9%E3%83%86%E3%83%83%E3%83%97%E3%82%AC%E3%82%A4%E3%83%89%EF%BC%81%E4%BE%BF%E5%BA%A7%E3%81%AE%E4%BA%A4%E6%8F%9B%E6%96%B9%E6%B3%95%E3%81%AB%E3%81%A4%E3%81%84%E3%81%A6\&quot;\u003e5つのステップバイステップガイド！便座の交換方法について\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/26676/7%E3%81%A4%E3%81%AE%E7%B0%A1%E5%8D%98%E3%81%AA%E3%82%B9%E3%83%86%E3%83%83%E3%83%97%E3%81%A7%E5%87%BA%E6%9D%A5%E3%82%8B%EF%BC%81%E3%82%B7%E3%83%BC%E3%83%AA%E3%83%B3%E3%82%B0%E3%83%A9%E3%82%A4%E3%83%88%E3%81%AE%E5%8F%96%E3%82%8A%E4%BB%98%E3%81%91%E6%96%B9\&quot;\u003e7つの簡単なステップで出来る！シーリングライトの取り付け方\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469784,&quot;photoId&quot;:469784,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659193283/p/diy/photos/sovmlllj9xmjf5utqwov.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 7: 漏れがないかどうかを確認する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336093,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e最後に、バルブをトラップに接続して、漏れを防ぎます。シールリングやゴムバンドがある場合は、水漏れがないように注意してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469783,&quot;photoId&quot;:469783,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659193273/p/diy/photos/lvhqxcy8g22kaljziedg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 6: バルブをトラップに接続する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336092,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eバルブを慎重に取り付けます。シールリングやエラスティックがある場合は注意してください。そうでない場合は、シールテープを使用してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eバルブと一致しない配管を接続する場合は、一致する配管に交換します。2本のパイプをテフロンテープで簡単に接続できます。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469782,&quot;photoId&quot;:469782,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659193262/p/diy/photos/ve63wfepga7w9erxte4k.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 5: バルブを取り付ける&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336091,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e壁のパイプにトラップを接続して、悪臭や虫を防ぎます。トラップが見える場合は、見栄えを良くするために金属製のトラップを選択してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469781,&quot;photoId&quot;:469781,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659193247/p/diy/photos/udkzpny0arw9ooqbbi1q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 4: トラップをパイプに接続する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336090,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eシンクの下には、ガス栓用のコネクタが 2 つあります。それぞれのタップ ケーブルを接続します。必要に応じて、レンチを使用してしっかりと固定し、漏れがないようにします。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469780,&quot;photoId&quot;:469780,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659192248/p/diy/photos/mx9n7bysoy0bddb2xhyy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 3: ガスケーブルを接続する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336089,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eボウルをカウンターに置くことから始めます。シリコンコーキングまたは接着剤を塗布して、所定の位置に固定します。洗面ボウルの下部の周囲にシリコンの細い線を置き、穴にセットします。配管ラインに接続する多くの場所に、より多くのシリコン コーキングを打つ必要がある場合があります。これは、設置するボウルの形状によって異なります。新しいボウルにクリップを接続している可能性があります。それらを使用して、コーキングを使用してユニットを所定の位置に固定します。余分なシリコーンをきれいにします。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eボウルに蛇口を取り付けます。新しい蛇口は時計回りにねじ込みます。ゴム製のガスケットとネジで簡単に取り付けられるものもあれば、シンクやカウンターに取り付けるためにシリコンで密封する必要があるものもあります。洗面化粧台を交換する場合、シンクやカウンター、什器のデザインによっては、シンクの前に蛇口を設置した方が簡単な場合があります。蛇口のスペースがシンクの位置と一致していることを確認する必要があります。このため、設置前にすべてを測定することをおすすめします。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469779,&quot;photoId&quot;:469779,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659192238/p/diy/photos/rlzacznuumxidmmajhqm.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 2: ボウルに蛇口を取り付ける&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:336088,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eまず、洗面台の交換に必要なすべての材料を集めてください。これには、配管レンチ、シーリング リング、必要に応じてシリコン コーキングなどの基本的なツールが含まれますが、最も重要なのはシンクと蛇口です。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eそして、水の供給を止めることができます。このために、シンクの真下にある給水栓を閉めることができます。漏れがある場合に備えて、パイプの下にバケツを置いておくこともできます。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e古いボウルを新しいボウルに交換する場合、古いボウルがまだ取り外されていない場合は、この時点で取り外します。これを行うには、ペンチまたはレンチを使用して給水管とパイプを外します。排水口に接続している大きなナットを緩めます。次に、万能ナイフを使用して、古いシンクの周りのシールまたはコーキングを切断します。コーキングは結合剤なので。コーキングが古いほど、切断して除去するのが難しくなります。引っ張って緩め、安全に取り外します。\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:469778,&quot;photoId&quot;:469778,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659192227/p/diy/photos/b9er79ia6an7vd043gsw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ 1: 給水を止める&quot;}],&quot;materials&quot;:[{&quot;id&quot;:123344,&quot;text&quot;:&quot;水栓&quot;},{&quot;id&quot;:123345,&quot;text&quot;:&quot;洗面ボウル&quot;},{&quot;id&quot;:123346,&quot;text&quot;:&quot;レンチ&quot;},{&quot;id&quot;:123347,&quot;text&quot;:&quot;トラップ&quot;},{&quot;id&quot;:123348,&quot;text&quot;:&quot;シーリングリング&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:7749300,&quot;created_at&quot;:&quot;2022-07-30T15:57:17:000Z&quot;,&quot;category_id&quot;:213,&quot;user_generated&quot;:null,&quot;views_count&quot;:16,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-09T06:46:38:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;洗面ボウルをDIYで交換する方法7ステップ&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1659192227/p/diy/photos/b9er79ia6an7vd043gsw.jpg&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:26749,&quot;title&quot;:&quot;シャワーヘッドを交換するための7ステップのチュートリアル&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eシャワーヘッドは、湿気の多い場所で使うため、バクテリアが繁殖しやすい環境になります。ほとんどの人はずっと同じシャワーヘッドを使い続けていますが、実はカビや汚れの温床なのを忘れてはいけません。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこれに加えて、メンテナンスの観点から、特にお住まいの地域に硬水がある場合、シャワーヘッドを清潔に保つのは難しい場合があります。そのため、水垢除去剤や機能しない製品の洗浄に時間とお金を費やす代わりに、シャワーヘッドを交換することができます。そのために専門家に頼る必要はありません。シャワーヘッドの交換方法を学んだら、オンラインで注文するか、ホームセンターで受け取り、自分で交換することができます。ここでは、安全な方法に従い、プロのようにシャワーヘッドを取り付ける方法を学ぶための手順の概要をご紹介します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e他の\u003ca href=\&quot;https://www.homify.jp/diy/%E6%8E%83%E9%99%A4\&quot;\u003e掃除のチュートリア\u003c/a\u003eルも参考にしてください。\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:7749300,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Kenta&quot;,&quot;last_name&quot;:&quot;Nakagawa&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;username&quot;:&quot;kentanakagawa&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;jp&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Kenta Nakagawa&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335532,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e新しいシャワーヘッドの取り付けが完了したら、給水栓を開きます。正常に動作している場合は、他に何もする必要はありません。必要に応じてシャワーがお湯を供給するように、もう一度電源を入れることを忘れないでください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e新しいシャワーヘッドを取り付けた後、定期的な清掃はそれがより長くうまく機能し続けるのに役立ちます。黒カビやカルシウムの蓄積に注意する必要があります。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eシャワーヘッドを掃除する方法は？\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e定期的な清掃とメンテナンスにより、シャワーヘッドの寿命を延ばすことができます。これらのヒントが役立ちます：\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eノズルのクリーニング：ほとんどのシャワーヘッドには、時間の経過とともにミネラルが蓄積する柔軟なゴム製ノズルがあります。指でノズルをマッサージし、歯ブラシを使って優しくこすり洗いすると、蓄積物を取り除き、水の流れを良くするのに役立ちます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eシャワーヘッドから水垢を取り除く：酢は、水垢が穴を塞いでいるためにすべての方向に水が噴出するシャワーヘッドをきれいにするための最良の解決策です。シャワーヘッドが簡単に取り外せる場合は、シャワーヘッドを取り外して、ホワイトビネガーを入れた容器に浸すことができます。数時間浸したままにします。次に、必要に応じて歯ブラシでそっとこすり洗いするか、ピンを使用して穴を突き刺し、残っている残留物を取り除きます。シャワーヘッドをパイプに戻し、シャワーをオンにして酢を洗い流します。シャワーヘッドを取り外したくない場合は、ビニール袋に酢を入れてシャワーヘッドに結び付け、浸していることを確認します。テープまたは輪ゴムを使用して、バッグを数時間所定の位置に保持します。その後、バッグを取り外し、シャワーを数分間実行してすすぎ、残留物を取り除きます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eフィルタースクリーンの清掃：シャワーヘッドにフィルタースクリーンがある場合、汚れがたまると水の流れが悪くなる可能性があります。シャワーヘッドを取り外し、通常はパイプに接続する部分にあるフィルタースクリーンを探します。ピンセットまたはペンチでフィルターを取り出します。流水の下に置き、汚れを取り除いてから交換してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこちらの記事も読んでみませんか？\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/25917/12%E3%81%AE%E7%B0%A1%E5%8D%98%E3%81%AA%E3%82%B9%E3%83%86%E3%83%83%E3%83%97%E3%81%A7%E3%82%A8%E3%82%A2%E3%83%95%E3%83%A9%E3%82%A4%E3%83%A4%E3%83%BC%E3%82%92%E6%8E%83%E9%99%A4%E3%81%99%E3%82%8B%E6%96%B9%E6%B3%95\&quot;\u003e12の簡単なステップでエアフライヤーを掃除する方法\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.jp/diy/21136/%E3%83%88%E3%82%A4%E3%83%AC%E3%81%AE%E6%B0%B4%E6%A0%93%E3%82%92%E7%9B%B4%E3%81%99%E6%96%B9%E6%B3%95%EF%BC%81-%E3%82%82%E3%81%97%E3%82%82%E3%81%AE%E3%81%9F%E3%82%81%E3%81%AE3%E3%81%A4%E3%81%AE%E3%83%92%E3%83%B3%E3%83%88\&quot;\u003eトイレの水栓を直す方法！ もしものための3つのヒント\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465312,&quot;photoId&quot;:465312,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025399/p/diy/photos/jlvelcinhk2n1ynmrxo4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ7：シャワーヘッドをテストする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335531,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eエラーを回避するには、シャワーヘッドのすべての部分がかみ合っていることを確認してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465311,&quot;photoId&quot;:465311,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025385/p/diy/photos/laka9ddjrmcphs7sytah.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ6：すべての部品が適切にフィットしていることを確認します&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335530,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e次に、シャワーをパイプに固定します。必要に応じて、漏れを防ぐために接合部にシーリングテープを巻き付けることができます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465310,&quot;photoId&quot;:465310,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025374/p/diy/photos/xadagrshilrljk8iyrzg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ5：新しいシャワーヘッドを取り付ける方法&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335529,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eシャワーワイヤーをコネクターに接続する前に、シャワーワイヤーにブラインドアウトレットを配置することが不可欠です。ブラインドアウトレットを使用して、ワイヤを覆います。水をオンにした後の感電の可能性を減らすために、ワイヤーが露出していないことを確認してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465309,&quot;photoId&quot;:465309,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025360/p/diy/photos/gjfxubsgokm5dovuqxzh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ4：ワイヤーにキャップを付ける&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335528,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e色に応じてケーブルを接続します。中性線、導体、およびアース線がどれであるかをメモするように注意してください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465308,&quot;photoId&quot;:465308,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025351/p/diy/photos/akblavrnflekthspt2nk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ3：ドライバーで電源ケーブルをコネクタに接続します&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335527,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eシャワーヘッドを取り外したときにシャワーパイプから水がはじけるリスクがないように、バスルームに水を供給する水栓を締めます。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465307,&quot;photoId&quot;:465307,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025341/p/diy/photos/dfzlmhvoxnzfybvdkvxq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ2：接続バルブを閉じる&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:335526,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eシャワーヘッドの分解を開始する前に、感電の危険を避けるために電気スイッチをオフにしてください。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:465306,&quot;photoId&quot;:465306,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1659025329/p/diy/photos/pffc8gfu8hewnxrdfpjq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;ステップ1：安全第一–ヒーターへのスイッチをオフにします&quot;}],&quot;materials&quot;:[{&quot;id&quot;:123051,&quot;text&quot;:&quot;ドライバー&quot;},{&quot;id&quot;:123052,&quot;text&quot;:&quot;ワイヤーコネクタ&quot;},{&quot;id&quot;:123053,&quot;text&quot;:&quot;電気シャワー&quot;},{&quot;id&quot;:123054,&quot;text&quot;:&quot;ブラインドアウトレット&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:7749300,&quot;created_at&quot;:&quot;2022-07-28T16:50:02:000Z&quot;,&quot;category_id&quot;:213,&quot;user_generated&quot;:null,&quot;views_count&quot;:37,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-08-02T11:50:44:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;シャワーヘッドを交換するための7ステップのチュートリアル&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1659025329/p/diy/photos/pffc8gfu8hewnxrdfpjq.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:27660,&quot;title&quot;:&quot;石膏ボード壁の作り方｜19のステップバイステップで石膏乾式壁パーティションをつくる&quot;,&quot;description&quot;:&quot;\u003cp\u003e家庭や仕事場で石膏ボード壁をつくるには、この素材に関する知識と手工業的なセンスが必要です。必要なところに必要な壁をつくるというのは、軽い気持ちではできない作業です。私たちは、壁がすでに環境の一部となっている空間で生活することに慣れており、壁を増やす必要性は必ずしも存在しません。しかし、もちろん必要になれば、新しい空間をつくるための間仕切りとして石膏ボード壁づくりは簡単に実現できます。空間を仕切ったり、増やしたりする必要がある場合、すぐに専門業者に依頼することが唯一の選択肢となることは確かです。しかし、このガイドを読めば、誰でも簡単に石膏ボードの壁をつくることができます。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e石膏ボード壁を作り、間仕切り壁として使用するには、知恵と才能と時間と、必要な材料がすべて必要です。しかし、この複雑な工程作業をより簡単なプロジェクトに変える方法を、ここでは順を追って説明します。さあ、挑戦してみましょう！\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eこちらでも様々なDIYアイデアを紹介しています。\u003c/p\u003e\u003cp\u003e＊\u003ca href=\&quot;https://www.homify.jp/diy?category=%E6%9C%A8%E5%B7%A5\&quot;\u003eDIY木工\u003c/a\u003eのページ\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;HARD&quot;,&quot;cost&quot;:3.0,&quot;duration&quot;:&quot;3 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:1218,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441725353/p/user/avatar/1218/homify.jpg&quot;},&quot;display_name&quot;:&quot;press profile homify&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340542,&quot;text&quot;:&quot;\u003cp\u003e高さ、幅、厚みなど様々な寸法のものが市販されています。石膏ボード壁をつくる前に、専門店に足を運び、見て回るのが一番です。石膏ボード壁によって空間を仕切るだけなのか、それとも部屋を増やすのか、必要な壁の機能を考えてみてください。音響への配慮は必要でしょうか？必要となる亜鉛メッキ鋼板の幅は、作りたい壁の厚さによって異なります。10cm？12cm？もっと？プラダーボード2枚で接合すると考えて、計算し、十分であることを確認しましょう。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eそして入手したら、床に置いて、新しい壁がどこに現れるかを想像してください。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e床に印をつけ、自分の考えが正しいかどうかを確認します。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474805,&quot;photoId&quot;:479010,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777671/p/diy/photos/kbnfi6m9s5frkt9zs7ho.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;1. レールや床への配置とマーキング&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340543,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e直交するようにマーキングするためには、測定器を使用することをお勧めします。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474806,&quot;photoId&quot;:479011,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777687/p/diy/photos/yminrwecpcknladxv9or.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;2. 測定器を使う&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340544,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eセメントのドリル刃が付いたドリルが必要です。ドリルでレールを床に固定します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474807,&quot;photoId&quot;:479012,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777702/p/diy/photos/iwhb5okpk5jqr9aeawvq.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;3. 床への固定&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340545,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e同じ作業を天井にも行います。マーキングを行い、石こうボード壁の位置を確認し、必要であればペンチでプロファイルを切断し、天井に穴を開け、ダボを入れ、ガルバニウム鋼プロファイルを天井に固定します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこの写真では、ドリルで穴を開けると同時に、粉塵を吸い出しているところです。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474808,&quot;photoId&quot;:479013,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777711/p/diy/photos/qzauonijra7gjparntod.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;4. 天井に固定する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340546,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e加工完了後の姿です。天井と床の水平レールと垂直（支持）レールです。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474809,&quot;photoId&quot;:479014,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777719/p/diy/photos/mbc1fnx748jphogcfy2e.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;5. 作成された構造物の外観&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340547,&quot;text&quot;:&quot;\u003cp\u003e壁をつくるための骨格ができあがったら、次は壁そのものを作ります。あとは石膏ボードや乾式壁の板を必要な寸法にカットしていきます。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474810,&quot;photoId&quot;:479015,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777728/p/diy/photos/exwd272ap8c3q7ylr96j.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;6. MDFボードのカッティング&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340548,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e私たちの場合、作業スペースにまだ床がなかったため、乾式壁が床に触れないようにシムを置く必要がありました。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474811,&quot;photoId&quot;:479016,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777739/p/diy/photos/thsf9vdlxscucewu1siy.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;7. 基盤の配置&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340549,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eあとはあまり気を使わず、深く考えずに石膏ボードをスチールレールに固定します。ドリルとビスを使い、場所が安定し、きちんと固定されたと感じるまで作業します。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eこの段階で使用するネジは、石膏ボード用ネジなどがよいでしょう。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474812,&quot;photoId&quot;:479017,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777750/p/diy/photos/vbihrriu9ct9tramipqk.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;8. ガルバリウム鋼板のプロファイルに乾式壁パネルを固定する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340550,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e同じステップを、構造物の高さと長さが完全にカバーされるまで繰り返します。プラダーボードを測り、カットし、構造体に貼ります（乾式壁は構造体の片側だけに貼ること。理由は後でわかります）。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474813,&quot;photoId&quot;:479018,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777763/p/diy/photos/znfwbynm9sx4layfg6ef.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;9. 壁全体に対してこの作業を繰り返す&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340551,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e壁の穴（ビス部分）や凹凸を隠すために、白いフィラーやモルタルを作ります。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474814,&quot;photoId&quot;:479019,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777775/p/diy/photos/vlageokxurenfomueicd.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;10. 壁の穴や凹凸をカバーする白いフィラーを作成する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340552,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e床を保護し、処理を開始します。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474815,&quot;photoId&quot;:479020,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777791/p/diy/photos/zaqqdmswttyqaeachxr1.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;11. 床を保護し、処理を開始する&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340553,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e塗布し、コテで均して、適度に乾燥させ、これを繰り返します。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474816,&quot;photoId&quot;:479021,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777812/p/diy/photos/pp5bxsg67rqonppdynoq.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;12. 壁の凹凸をカバーする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340554,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e壁面全体を平らにすると、このような状態になります。石膏ボードは、スチールプロファイルの骨格の片面だけに貼ることを忘れないでください。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474817,&quot;photoId&quot;:479022,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777823/p/diy/photos/vfmxdg2ogqpem2ocpnfk.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;13. 壁はこのようになっているはずです。&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340555,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e次に、ソケットやスイッチが必要かどうかを考え、漆喰の壁に適切な切り込みを入れ、先に購入したオレンジ色のパーツ（埋め込み型と家電ボックス）を貼り付けます。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474818,&quot;photoId&quot;:479023,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777832/p/diy/photos/dgyftsprgmedowgq4krz.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;14. 乾式電気設備工事&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340556,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e壁の後ろに十分なケーブルを残しておきます。次のステップでは、グラスウールを壁に並べますが、電気ケーブルは多めに用意したほうがいいでしょう。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474819,&quot;photoId&quot;:479024,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777853/p/diy/photos/nk88ojjpnd4sn8qr6den.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;15. 電気接続を行う&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340557,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e先ほどの石膏ボードと同様に、今度はグラスウールの断熱ボードをカットしていきます。私たちの場合、断熱と遮音が重要になるので、壁の内側にグラスウールやロックウールを張ることが不可欠です。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474820,&quot;photoId&quot;:479025,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777866/p/diy/photos/l8ldequ1exh86vkenswa.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;16. 熱線遮断材のカット&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340558,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003e壁の内側全体に、それぞれの厚さのロックウールシートを張ります。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474821,&quot;photoId&quot;:479026,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660777878/p/diy/photos/htdbnmuykrntjuc5k8vy.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;17. 内張りをする&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340559,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eあとは残りの面に、最後の材料である乾式壁を並べるだけです。\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eすべての工程をご覧になった今、この作品がいかに壁に囲まれているか、まるでサンドイッチの具材（パン、チーズ、ハム、チーズ）の様々な層のように見えるか、気づいたのではないでしょうか。\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474822,&quot;photoId&quot;:479027,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660778496/p/diy/photos/w285qiw6edwdiqv4qjow.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;18. 石膏ボードの貼り付け&quot;},{&quot;locale&quot;:&quot;jp&quot;,&quot;id&quot;:340560,&quot;text&quot;:&quot;\u003cp\u003e余分なものを切り落とし、ネジで固定します。\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eこちらのDIYアイデアにも挑戦してみましょう！\u003c/p\u003e\u003cp\u003e＊\u003ca href=\&quot;https://www.homify.jp/diy/14199/%E6%9C%A8%E8%A3%BD%E9%9B%A8%E6%88%B8%E3%81%AE%E4%BD%9C%E3%82%8A%E6%96%B9-%7C-%EF%BC%99%E3%82%B9%E3%83%86%E3%83%83%E3%83%97%E3%81%A7%E4%BD%9C%E3%82%8C%E3%82%8BDIY%E9%9B%A8%E6%88%B8\&quot;\u003e木製雨戸の作り方 |９ステップで作れるDIY雨戸\u003c/a\u003e\u003c/p\u003e\u003cp\u003e*\u003ca href=\&quot;https://www.homify.jp/diy/7539/DIY%E6%A3%9A%E3%81%AE%E3%82%A2%E3%82%A4%E3%83%87%E3%82%A2-%7C-%E4%B8%B8%E5%A4%AA%E8%BC%AA%E5%88%87%E3%82%8A%E3%82%92%E4%BD%BF%E3%81%A3%E3%81%9F%E5%90%8A%E3%82%8A%E6%A3%9A%E3%81%AE%E4%BD%9C%E3%82%8A%E6%96%B9-[%E7%B0%A1%E5%8D%98]\&quot;\u003eDIY棚のアイデア | 丸太輪切りを使った吊り棚の作り方 [簡単]\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:474823,&quot;photoId&quot;:479028,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1660778505/p/diy/photos/ov9phdstr1by2nwcnwfo.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;19. 材料の切断と固定&quot;}],&quot;materials&quot;:[{&quot;id&quot;:125781,&quot;text&quot;:&quot;プラスターボードまたはドライウォール&quot;},{&quot;id&quot;:125782,&quot;text&quot;:&quot;亜鉛メッキ鋼板&quot;},{&quot;id&quot;:125783,&quot;text&quot;:&quot;ドリル&quot;},{&quot;id&quot;:125784,&quot;text&quot;:&quot;脚立&quot;},{&quot;id&quot;:125785,&quot;text&quot;:&quot;モルタル&quot;},{&quot;id&quot;:125786,&quot;text&quot;:&quot;こて&quot;},{&quot;id&quot;:125787,&quot;text&quot;:&quot;電動ドリル&quot;},{&quot;id&quot;:125788,&quot;text&quot;:&quot;鉛筆&quot;},{&quot;id&quot;:125789,&quot;text&quot;:&quot;グラスウール、ロックウール&quot;},{&quot;id&quot;:125790,&quot;text&quot;:&quot;フラッシュマウントボックスまたはジャンクションボックス&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:1218,&quot;created_at&quot;:&quot;2022-08-17T23:14:57:294Z&quot;,&quot;category_id&quot;:218,&quot;user_generated&quot;:false,&quot;views_count&quot;:55,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-08-17T23:22:32:912Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;石膏ボード壁の作り方｜19のステップバイステップで石膏乾式壁パーティションをつくる&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eこのDIYプロジェクトについて感じることはありますか？あなたの好きなDIYテーマや気になるトピックについて、是非コメントを書いて下さい！\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"金属面を効果的に塗装する方法｜16の簡単なステップ","item":"https://www.homify.jp/diy/27661/%e9%87%91%e5%b1%9e%e9%9d%a2%e3%82%92%e5%8a%b9%e6%9e%9c%e7%9a%84%e3%81%ab%e5%a1%97%e8%a3%85%e3%81%99%e3%82%8b%e6%96%b9%e6%b3%95%ef%bd%9c16%e3%81%ae%e7%b0%a1%e5%8d%98%e3%81%aa%e3%82%b9%e3%83%86%e3%83%83%e3%83%97"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: '石膏ボード壁の作り方｜19のステップバイステップで石膏乾式壁パーティションをつくる',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/250510/edit/diy/27661/%E9%87%91%E5%B1%9E%E9%9D%A2%E3%82%92%E5%8A%B9%E6%9E%9C%E7%9A%84%E3%81%AB%E5%A1%97%E8%A3%85%E3%81%99%E3%82%8B%E6%96%B9%E6%B3%95%EF%BD%9C16%E3%81%AE%E7%B0%A1%E5%8D%98%E3%81%AA%E3%82%B9%E3%83%86%E3%83%83%E3%83%97" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homifyは建築家、インテリアデザイナー、インテリアデコレーター、そして建設者の為のプラットフォームです" alt="homifyは建築、インテリアデザイン、建設、装飾の為のプラットフォームです。企画段階から夢のホームが完成するまで、homifyは端末ユーザー様のニーズにお応えいたします。">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/ja"
        target="_blank"
      >
        ヘルプ &amp; サポート
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        登録
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>プレミアム</span></span> へ
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        利用規約
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        プライバシーポリシー
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        発行者
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        バッジ
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        トピック
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">使いやすいアプリを試してみましょう！</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/jp/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_jp.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_jp.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homifyインターナショナル</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/27661/金属面を効果的に塗装する方法｜16の簡単なステップ"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -jp flag-link-jp"></span>
        </span>
				日本
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.jp/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
